

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2021 - all rights reserved">
    <meta name="robots" content="index, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>The Stage Awards 2021 winners announced in full | London Theatre Direct</title>

    <meta property="og:title" content="The Stage Awards 2021 winners announced in full" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_31518.jpg" />
    <meta property="og:description" content="Both individuals and venues and organisations have been recognised for their great work in theatre by The Stage." />
    <meta property="og:updated_time" content="2021-01-07T18:06:01Z" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='The Stage Awards 2021 winners announced in full | London Theatre ...'>
    <meta name="twitter:description" content='Both individuals and venues and organisations have been recognised for their great work in theatre by The Stage.'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_31518.jpg' />

    <meta name="description" content="Both individuals and venues and organisations have been recognised for their great work in theatre by The Stage." />
    <link rel="canonical" href='https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full' />

    
        <link rel="amphtml" href="https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full/amp">
    
    

    <meta property="article:published_time" content="2021-01-06T17:55:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    
        <meta property="article:modified_time" content="2021-01-07T18:06:01Z" />
    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="basket-id" content="e50fe021-0373-446e-b58e-6c6a06101304" />
    <meta name="basket-content-url" content="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=e50fe021-0373-446e-b58e-6c6a06101304" />
    <meta name="basket-hub-url" content="https://signalr.londontheatredirect.com/basket" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7676.28097" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '2.2.0'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    
        <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
        
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    

    <script src="https://finale-cdn.uk/2.2.0/polyfill.js" nomodule></script>
    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/2.2.0/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
        function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/2.2.0/web/base.css' id="cdn-style-base">

    

</head>
<body class=' ' >
    <script type="text/javascript">
        (function (dataLayer) {
            'use strict';
            if (!dataLayer) dataLayer = window.dataLayer = [];

            dataLayer.push(
                                    
                    {"ltd":{"session":{"timestamp":"2021-01-07T19:19:38"},"site":{"id":"https://www.londontheatredirect.com"},"user":{"visitorLoginState":"Anonymous"},"basket":{},"page":{"booking":{"product":{},"calendar":{},"performance":{}},"checkout":{}}}}
                
            );

            

            AddDataLayerVariable('visitorLoginState', 'Anonymous');
        }(window.dataLayer));
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./the-stage-awards-2021-winners-announced-in-full" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="hFW3GouZEZgXtlHt/WeavPO1ROynslBuKPAoCqBtWI5hS8IKiqdNI9K48mZT33AOzbgOxe4H5KE+hVKKB8f/cOKxJCAtyOz12zN+IB7vtwPvScqNXd5O0pSbQGpPJSdX/Tfm85NlB+UQ4ZX0q/IYeIjtu0B1H3yQ9Xf/j1+cM4ir/SuL/7TZz/62ZBrF3dt13ujHKZssoUeG3t3p+MvRrP0kHv12E89xFKn6JsvpvW9DwAtBbd0UUJUd2rHvOQURsgC1LlOpQDbAwD+uWodTHWLm6XQCnND9KOoO+RrogRg=" />
        
        <div class="helper"></div>

        

        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                

                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        
                            <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                <span class="ltd-icon ltd-icon--bars"></span>
                                <span>Menu</span>
                            </div>
                        

                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_PgHeadCPH_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_PgHeadCPH_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="/Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">
                            
                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$PgHeadCPH$TopBoxes$SearchTextTb" id="ctl00_ctl00_PgHeadCPH_TopBoxes_SearchTextTb" class="pg-head__search__input search__input input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button ltd-button--icon ltd-button--ltd">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            <div id="ctl00_ctl00_PgHeadCPH_CallUsBox_CallUsPnl" class="call-us">
	

    <a href="/email-us" class="call-us__link">
        <span class="ltd-icon ltd-icon--envelope-outline call-us__phone"></span>
        <span class="call-us__number">Contact us</span>
    </a>




</div>

                            

                            
                                
    <script>
        (function (LTD) {
            'use strict';
            if (!LTD) return;

            if (!LTD.lang) LTD.lang = {};
            LTD.lang.bookingMiniBasket = {
                expired: "Your ticket reservation expired.",
                callUs: "Call us on",
                ctaBack: 'Explore theatre shows',
                help: "if you need any help.",
                empty: "Basket is empty",
                inBasket: "in a basket",
                item: "item",
                items: "items",
                ticket: "ticket",
                tickets: "tickets",
            };
        }(window.LTD));
    </script>

    <figure class="booking-mini-basket booking-mini-basket--init "
        data-url-home="/"
        data-hide-basket-content="false">
        <figure class="booking-mini-basket__toggle pg-head__action" ref="toggle">
            <span class="ltd-icon ltd-icon--basket size--icon"></span>
            <span id="ctl00_ctl00_PgHeadCPH_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count" hidden="" ref="count"></span>
            <span class="booking-mini-basket__toggle__time" ref="time">
                Basket
            </span>
        </figure>

        <figure class="booking-mini-basket__content" ref="content">
            <span class="booking-mini-basket__close p--2" ref="close">
                <i class="ltd-icon ltd-icon--cross"></i>
            </span>
            <figcaption class="booking-mini-basket__heading">
                <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
                <small class="booking-mini-basket__heading__remaining">
                    Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
            </figcaption>

            <div class="booking-mini-basket__items" ref="basket">
                <div class="booking-mini-basket__info" ref="info"></div>

                <ul class="booking-mini-basket__list" ref="list"></ul>
            </div>

            <div class="booking-mini-basket__footer" ref="footer">
                <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
                <div class="booking-mini-basket__footer__col">
                    <a href='/checkout' class="booking-mini-basket__link ltd-button">
                        Review basket and finish</a>
                </div>
            </div>
        </figure>

        <script type="text/template" ref="tplSubtotal">
            <div class="booking-mini-basket__subtotal">
                <span class="booking-mini-basket__subtotal__text ">
                    Subtotal
                    <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
                </span>
                <strong class="booking-mini-basket__subtotal__price ">{{ subtotal | toPrice }}</strong>
            </div>
        </script>

        <script type="text/template" ref="tplInfo">
            <p class="booking-mini-basket__info__content">
                <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
                <span class="booking-mini-basket__info__text">
                    Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
            </p>
        </script>

        <script type="text/template" ref="tplExpired">
            <p class="booking-mini-basket__info__content">
                <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
                <span class="booking-mini-basket__info__text">
                    <strong>
                        Your ticket reservation expired.</strong><br>
                    Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
                </span>
            </p>
            <p class="mb--0 mt--2 text--right">
                <a class="ltd-button" href="/">
                    Explore theatre shows</a>
            </p>
        </script>

        <script type="text/template" ref="tplTicketItem">
            <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
                <div class="booking-mini-basket__item__header">
                    <span class="booking-mini-basket__item__image-wrap">
                        <span class="image-container image-container--sm">
                            <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--preload ltd-image--fit">
                        </span>
                    </span>

                    <span class="booking-mini-basket__item__info">
                        <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                        <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                    </span>
                </div>

                <ul class="booking-mini-basket__tickets">
                    <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                        <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                        <span class="booking-mini-basket__ticket__price ">{{ ticket.price | toPrice }}</span>
                    </li>
                </ul>

                <div class="booking-mini-basket__item__total">
                    <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                    <strong class="booking-mini-basket__item__total__price ">{{ price | toPrice }}</strong>
                </div>
            </li>
        </script>

        <script type="text/template" ref="tplVoucherItem">
            <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
                <div class="booking-mini-basket__item__header">
                    <span class="booking-mini-basket__item__info">
                        <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                        <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                    </span>
                </div>

                <div class="booking-mini-basket__item__total">
                    <strong class="booking-mini-basket__item__total__price ">{{ price | toPrice }}</strong>
                </div>
            </li>
        </script>
    </figure>


                            

                            
                                
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    <li class="last-minute"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuLastMinute" tabindex="1" href="/last-minute">Last minute</a></li>
                                    <li class="discounts"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="opera"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuOpera" tabindex="6" href="/opera">Opera</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/off-west-end-theatre' tabindex='0'>Off-West End</a></li>
                                        
                                            <li><a href='https://www.londontheatredirect.com/tickets/the-drive-in-cinema-in-london' tabindex='0'>CINEMA: The Drive In</a></li>
                                        

                                

                                

                                

                                
                                    <li><a href="/vouchers">Gift e-Vouchers</a></li>
                                    <li><a href="/news">News</a></li>
                                    <li><a href="/theatres">Theatres</a></li>
                                
                            </ul>
                            </nav>

                        </div>

                    </div>
                </div>
            

                
            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external" hidden ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        []
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full",
                        "name": "The Stage Awards 2021 winners announced in full",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">The Stage Awards 2021 winners announced in full</h1>
            <div class="news-article__info">
                Posted on <time datetime='06/01/2021 17:55:00'>Jan 6, 2021</time> | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                
                    (Updated on Jan 7, 2021)
                
            </div>
            <div class="news-article__perex"><p><span style="color:#000000">Both individuals and venues and organisations have been recognised for their great work in theatre by <em>The Stage</em>.&nbsp;</span></p>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_31518.jpg" alt="The Stage Awards 2021 winners announced in full" />
					<figcaption>The winners flash their prize to the cameras.</figcaption>
				
            </figure>
        

        

        <h3><span style="color:#000000">2021 winners of The Stage Awards announced!</span></h3>

<p><span style="color:#000000">This year, the traditional awards have been adjusted to recognise not only those who help stage shows but also to aid their local theatre communities and provide support for freelance workers during the coronavirus pandemic.</span></p>

<p><span style="color:#000000">Editor of&nbsp;<em>The Stage&nbsp;</em>and Chairman of The Stage Awards jury, <strong>Alistair Smith</strong>, stated: &quot;<em>At times, we discussed whether we should present the awards at all this year. Would it be right, we reasoned, to recognise theatres for their output in a year when so many had been prevented from putting on any live shows at all?</em></span></p>

<p><span style="color:#000000">&quot;<em>In the end, we rejected this line of thought and decided to refocus this year&#39;s awards to recognise the extraordinary achievements of teams up and down the country who &ndash; faced with the biggest challenge of their lifetimes &ndash; responded with creativity, determination and, in many cases, utter brilliance.</em></span></p>

<p><span style="color:#000000">&quot;<em>I am so glad we did. In the more than a decade that I have been judging these awards, our panel&#39;s discussion was the longest, toughest and most inspiring I can remember. It is genuinely awe-inspiring what so many have achieved given the enormous obstacles placed in their paths.</em></span></p>

<p><span style="color:#000000">&quot;<em>There are many reasons to be gloomy at the moment, but I hope that our inspiring winners can give all of us a reason to be optimistic about theatre&#39;s future.</em>&quot;</span></p>

<h2><span style="color:#000000">The Stage Awards 2021 list of winners in full</span></h2>

<p><span style="color:#000000"><strong>London Theatre of the Year</strong>&nbsp;&ndash; Kiln Theatre<br />
<strong>Regional Theatre of the Year</strong>&nbsp;&ndash; Theatr Clwyd, Mold<br />
<strong>Fringe Theatre of the Year</strong>&nbsp;&ndash; Jermyn Street Theatre, London<br />
<strong>Producer of the Year</strong>&nbsp;&ndash; Nica Burns<br />
<strong>Achievement in Technical Theatre</strong>&nbsp;&ndash; Simon Baker, technical director and digital producer at Wise Children<br />
<strong>International Award</strong>&nbsp;&ndash; Belarus Free Theatre<br />
<strong>Innovation Award</strong>&nbsp;&ndash; Theatre Support Fund +</span></p>

<p><span style="color:#000000"><strong>Simon Baker</strong> helped develop a number &quot;The Show Must Go On!&quot; merchandise for charity whilst Nica Burns was noted for having opened all six of her London West End theatres as soon as eased restrictions allowed her to do so, ensuring many theatregoers still got their fix in the tumultuous year that was 2020. The Derby Theatre, Regent&#39;s Open Air Theatre, and the Pitlochry Festival Theatre also received noteworthy commendations.</span></p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px"><span style="color:#000000">📰&nbsp;Keep following <a href="https://www.londontheatredirect.com/news"><strong>our news pages</strong></a> for all the latest West End and UK theatre news.</span></div>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">📧&nbsp;<span style="color:#000000"><a href="https://londontheatredirect.us9.list-manage.com/subscribe?u=baa41972aba69304364eaf6e7&amp;id=0dc745c598"><strong>Sign up for our mailing list</strong></a> to be notified as soon as tickets to&nbsp;London theatre shows in 2021 go back on sale so you can be among the first to book.&nbsp;</span></div>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
                    <li><a href='/news/categories/theatre-awards' class="tag-link">Theatre Awards</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full"
            },
            "headline": "The Stage Awards 2021 winners announced in full",
            "description": "2021 winners of The Stage Awards announced!  This year, the traditional awards have been adjusted to recognise not only those who help stage shows but also to aid their local theatre communities and provide support for freelance workers during the coronavirus pandemic.  Editor of&nbsp;The Stage&nbsp;and Chairman of The Stage Awards jury, Alistair Smith, stated: &quot;At times, we discussed whether we should present the awards at all this year. Would it be right, we reasoned, to recognise theatres for their output in a year when so many had been prevented from putting on any live shows at all?  &quot;In the end, we rejected this line of thought and decided to refocus this year&#39;s awards to recognise the extraordinary achievements of teams up and down the country who &ndash; faced with the biggest challenge of their lifetimes &ndash; responded with creativity, determination and, in many cases, utter brilliance.  &quot;I am so glad we did. In the more than a decade that I have been judging these awards, our panel&#39;s discussion was the longest, toughest and most inspiring I can remember. It is genuinely awe-inspiring what so many have achieved given the enormous obstacles placed in their paths.  &quot;There are many reasons to be gloomy at the moment, but I hope that our inspiring winners can give all of us a reason to be optimistic about theatre&#39;s future.&quot;  The Stage Awards 2021 list of winners in full  London Theatre of the Year&nbsp;&ndash; Kiln Theatre Regional Theatre of the Year&nbsp;&ndash; Theatr Clwyd, Mold Fringe Theatre of the Year&nbsp;&ndash; Jermyn Street Theatre, London Producer of the Year&nbsp;&ndash; Nica Burns Achievement in Technical Theatre&nbsp;&ndash; Simon Baker, technical director and digital producer at Wise Children International Award&nbsp;&ndash; Belarus Free Theatre Innovation Award&nbsp;&ndash; Theatre Support Fund +  Simon Baker helped develop a number &quot;The Show Must Go On!&quot; merchandise for charity whilst Nica Burns was noted for having opened all six of her London West End theatres as soon as eased restrictions allowed her to do so, ensuring many theatregoers still got their fix in the tumultuous year that was 2020. The Derby Theatre, Regent&#39;s Open Air Theatre, and the Pitlochry Festival Theatre also received noteworthy commendations.  📰&nbsp;Keep following our news pages for all the latest West End and UK theatre news.  📧&nbsp;Sign up for our mailing list to be notified as soon as tickets to&nbsp;London theatre shows in 2021 go back on sale so you can be among the first to book.&nbsp; ",
            "datePublished": "2021-01-06T17:55:00Z",
            "dateModified": "2021-01-07T18:06:01Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_31518.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Nicholas Ephram Ryan Daniels"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "London Theatre Direct"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=The%20Stage%20Awards%202021%20winners%20announced%20in%20full&url=https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full&title=The%20Stage%20Awards%202021%20winners%20announced%20in%20full" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_31518.jpg&url=https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full&is_video=false&description=The%20Stage%20Awards%202021%20winners%20announced%20in%20full" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full&t=The%20Stage%20Awards%202021%20winners%20announced%20in%20full" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full&title=The%20Stage%20Awards%202021%20winners%20announced%20in%20full" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/the-stage-awards-2021-winners-announced-in-full&title=The%20Stage%20Awards%202021%20winners%20announced%20in%20full" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Nicholas Ephram Ryan Daniels">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/ephram-ryan" class="link--alternative">Nicholas Ephram Ryan Daniels</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>Ephram is a jack of all trades and enjoys attending theatre, classical music concerts and the opera.</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header d--block">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/Rags/event-list-image_26418.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/nominees-for-2021-off-west-end-award-announced" class="link--unstyled">Nominees for 2021 Off-West End Award announced</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='07/01/2021 19:10:00'>Jan 7, 2021</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Nominees%20for%202021%20Off-West%20End%20Award%20announced&url=https://www.londontheatredirect.com/news/nominees-for-2021-off-west-end-award-announced" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/nominees-for-2021-off-west-end-award-announced&title=Nominees%20for%202021%20Off-West%20End%20Award%20announced" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/Rags/event-list-image_26418.jpg&url=https://www.londontheatredirect.com/news/nominees-for-2021-off-west-end-award-announced&is_video=false&description=Nominees%20for%202021%20Off-West%20End%20Award%20announced" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/nominees-for-2021-off-west-end-award-announced&t=Nominees%20for%202021%20Off-West%20End%20Award%20announced" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/nominees-for-2021-off-west-end-award-announced&title=Nominees%20for%202021%20Off-West%20End%20Award%20announced" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/nominees-for-2021-off-west-end-award-announced&title=Nominees%20for%202021%20Off-West%20End%20Award%20announced" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The Offies recognise those who helped stage&nbsp;theatrical productions over the past&nbsp;year.
 <a href="/news/nominees-for-2021-off-west-end-award-announced" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/theatre-awards' class="tag-link">Theatre Awards</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/WitnessForTheProsecution/event-list-image_14057.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may" class="link--unstyled">Witness for the Prosecution sets date for re-opening at London's County Hall this May</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='07/01/2021 16:00:00'>Jan 7, 2021</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Witness%20for%20the%20Prosecution%20sets%20date%20for%20re-opening%20at%20London%27s%20County%20Hall%20this%20May&url=https://www.londontheatredirect.com/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may&title=Witness%20for%20the%20Prosecution%20sets%20date%20for%20re-opening%20at%20London%27s%20County%20Hall%20this%20May" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/WitnessForTheProsecution/event-list-image_14057.jpg&url=https://www.londontheatredirect.com/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may&is_video=false&description=Witness%20for%20the%20Prosecution%20sets%20date%20for%20re-opening%20at%20London%27s%20County%20Hall%20this%20May" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may&t=Witness%20for%20the%20Prosecution%20sets%20date%20for%20re-opening%20at%20London%27s%20County%20Hall%20this%20May" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may&title=Witness%20for%20the%20Prosecution%20sets%20date%20for%20re-opening%20at%20London%27s%20County%20Hall%20this%20May" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may&title=Witness%20for%20the%20Prosecution%20sets%20date%20for%20re-opening%20at%20London%27s%20County%20Hall%20this%20May" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">After a long recess, the court will be back in session this May and you&#39;ve just been subpoenaed! Don&#39;t miss t... <a href="/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/productions' class="tag-link">Productions</a></li>
                                    
                                        <li><a href='/news/categories/blog-features' class="tag-link">Blog Features</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/Juliet/event-list-image_27310.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return" class="link--unstyled">West End musical & Juliet extends its run to 2022, announces plans to return</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='05/01/2021 17:00:00'>Jan 5, 2021</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=West%20End%20musical%20%26%20Juliet%20extends%20its%20run%20to%202022%2C%20announces%20plans%20to%20return&url=https://www.londontheatredirect.com/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return&title=West%20End%20musical%20%26%20Juliet%20extends%20its%20run%20to%202022%2C%20announces%20plans%20to%20return" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/Juliet/event-list-image_27310.jpg&url=https://www.londontheatredirect.com/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return&is_video=false&description=West%20End%20musical%20%26%20Juliet%20extends%20its%20run%20to%202022%2C%20announces%20plans%20to%20return" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return&t=West%20End%20musical%20%26%20Juliet%20extends%20its%20run%20to%202022%2C%20announces%20plans%20to%20return" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return&title=West%20End%20musical%20%26%20Juliet%20extends%20its%20run%20to%202022%2C%20announces%20plans%20to%20return" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return&title=West%20End%20musical%20%26%20Juliet%20extends%20its%20run%20to%202022%2C%20announces%20plans%20to%20return" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">&amp; Juliet will be extending its run in London&#39;s West End, it has been announced. The hit&nbsp;&#39;larger than... <a href="/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/blog-features' class="tag-link">Blog Features</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Theatre Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Blog Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting Announcements</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows and Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photo Galleries</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Questions and Answers</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/WitnessForTheProsecution/event-list-image_14057.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may" class="link--unstyled">Witness for the Prosecution sets date for re-opening at London's County Hall this May</a></h3>
                            <div class="news-item__info">Posted <time datetime='07/01/2021 16:00:00'>Jan 7, 2021</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Juliet/event-list-image_27310.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return" class="link--unstyled">West End musical & Juliet extends its run to 2022, announces plans to return</a></h3>
                            <div class="news-item__info">Posted <time datetime='05/01/2021 17:00:00'>Jan 5, 2021</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_31487.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/dont-miss-these-two-hit-west-end-sonia-friedman-productions-now-back-on-sale" class="link--unstyled">Don't miss these two hit West End Sonia Friedman productions now back on sale!</a></h3>
                            <div class="news-item__info">Posted <time datetime='21/12/2020 10:40:00'>Dec 21, 2020</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header d--block">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/nominees-for-2021-off-west-end-award-announced" class="link--alternative"><small>Nominees for 2021 Off-West End Award announced</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/witness-for-the-prosecution-sets-date-for-re-opening-at-londons-county-hall-this-may" class="link--alternative"><small>Witness for the Prosecution sets date for re-opening at London's County Hall this May</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/the-stage-awards-2021-winners-announced-in-full" class="link--alternative"><small>The Stage Awards 2021 winners announced in full</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/west-end-musical-juliet-extends-its-run-to-2022-announces-plans-to-return" class="link--alternative"><small>West End musical & Juliet extends its run to 2022, announces plans to return</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/dont-miss-these-two-hit-west-end-sonia-friedman-productions-now-back-on-sale" class="link--alternative"><small>Don't miss these two hit West End Sonia Friedman productions now back on sale!</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2021</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2021/01" class="link--alternative">January 2021</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/12" class="link--alternative">December 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/11" class="link--alternative">November 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/10" class="link--alternative">October 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/09" class="link--alternative">September 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/08" class="link--alternative">August 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/07" class="link--alternative">July 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/06" class="link--alternative">June 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/05" class="link--alternative">May 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JackHudson/author-detail-image_24741.jpg' alt="Jack Hudson" title="Jack Hudson" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jack-hudson" class="author-profile__name link--alternative">
                                        <small>Jack Hudson</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4" hidden data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift e-Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--envelope-solid size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2021
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item" hidden>Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

        
            
        

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--cross nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            <li><a tabindex="2" href="/actors">Actors</a></li>
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login" hidden="">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outline signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in" hidden>
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--fb">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-facebook"></i>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--google">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-google"></i>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed" hidden>
        <div class="identity-providers__signed__image" hidden></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

