

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2020 - all rights reserved">
    <meta name="robots" content="index, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>UK Theatres light up red in solidarity for the arts community | London Theatre Direct</title>

    <meta property="og:title" content="UK Theatres light up red in solidarity for the arts community" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29939.jpg" />
    <meta property="og:description" content="No, they weren&amp;#39;t just painting the town red, as that would imply everything is doing just fine. Last night (6 July 2020), theatres across the UK lit ..." />
    <meta property="og:updated_time" content="" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='UK Theatres light up red in solidarity for the arts community | London ...'>
    <meta name="twitter:description" content='No, they weren&amp;#39;t just painting the town red, as that would imply everything is doing just fine. Last night (6 July 2020), theatres across the UK lit ...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29939.jpg' />

    <meta name="description" content="No, they weren&amp;#39;t just painting the town red, as that would imply everything is doing just fine. Last night (6 July 2020), theatres across the UK lit ..." />
    <link rel="canonical" href='https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community' />

    
        <link rel="amphtml" href="https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community/amp">
    
    

    <meta property="article:published_time" content="2020-07-07T10:00:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="basket-id" content="3bca86bd-d80e-44f1-b20b-dee849d6900e" />
    <meta name="basket-content-url" content="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=3bca86bd-d80e-44f1-b20b-dee849d6900e" />
    <meta name="basket-hub-url" content="https://signalr.londontheatredirect.com/basket" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7487.15977" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '2.0.7'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    
        <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
        
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    

    <script src="https://finale-cdn.uk/2.0.7/polyfill.js" nomodule></script>
    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/2.0.7/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
        function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/2.0.7/web/base.css' id="cdn-style-base">

    

</head>
<body class=' ' >
    <script type="text/javascript">
        (function (dataLayer) {
            'use strict';
            if (!dataLayer) dataLayer = window.dataLayer = [];

            dataLayer.push(
                                    
                    {"ltd":{"session":{"timestamp":"2020-07-08T13:09:12"},"site":{"id":"https://www.londontheatredirect.com"},"user":{"visitorLoginState":"Anonymous"},"basket":{},"page":{"booking":{"product":{},"calendar":{},"performance":{}},"checkout":{}}}}
                
            );

            

            AddDataLayerVariable('visitorLoginState', 'Anonymous');
        }(window.dataLayer));
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./uk-theatres-light-up-red-in-solidarity-for-the-arts-community" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="4BVN/0qS2NNcO/t0TTftuW/O4fRU9uFGocv6SuzOX4HQuf+Z5mkJOAbNfG6OjlTixckjUO+b6XE68lu8BkHinJIjDPWFRqTuaE4ycb2UZyazH+cQM+f6p/YOAUiDK65lE0kJO92fTjGivxXt7g/fWciL/Ld7m/nRIGlYhV1GTjlDYvS/wTHoIdpzZ3rpMdMeAeunaDFU/Xv2QmUzPhrcZQKnekibFePk4yDj6vKruITxYKHOTS4eWvlMRGiExtoDXUxHIiS8u9l7RNN7lsUJwX1Xbbr6W82W5mVspFzeFA8=" />
        
        <div class="helper"></div>

        
            <div class="notice" id="covid-panel">
                <div class="container notice__container -spread d--flex">
                    <div class="notice__message d--block text--left flex--grow-1">
                        <h4 class="mb--0">Important Notice</h4>
                        <p class="mb--0">COVID-19 and Customer Service update</p>
                    </div>
                    <div class="flex--grow-0 text--right">
                        <button type="button" class="ltd-button ltd-button--cta d--none d-md--inline-block" data-modal="tpl:#covid-19-notice" data-size="md">read more</button>
                        <button type="button" class="ltd-button ltd-button--icon d-md--none" data-modal="tpl:#covid-19-notice" data-size="md">
                            <i class="ltd-icon ltd-icon--arrow-down"></i>
                        </button>
                    </div>
                </div>
            </div>
            <script type="text/template" id="covid-19-notice">
                <div class="text--left" id="covid-message">
                    <h1 class="mb--4 mt--n4">Important Notice</h1>
                    <p><strong>08 July 2020</strong></p>
                    <p>Following official government advice UK theatres remain closed. Theatres will re-open when possible, following government recommendations.</p>
                    <p><strong>We are working to ensure it is safe for you to purchase tickets and show your support for theatre.</strong></p>
                    <p>Our team are all working remotely to ensure the show goes on. We are selling tickets for shows taking place from 1 September 2020, and you’ll find lots of fantastic musicals and plays you can book for on our website.</p>
                    <p>We understand there is uncertainty over when theatres will re-open so please be assured that if you’ve bought tickets from us for a show that has been cancelled, or if you buy tickets for a show that is later cancelled there is nothing you need to do. We will contact you with more information, including any options to exchange to another performance and details of our refund process.</p>
                    <p><strong>Please do not contact us or your card company directly with a refund request.</strong></p>
                    <p>When you have replied to us having received an email with information about exchanging your tickets please be patient as our team is experiencing a high volume of enquiries and may take longer than usual to get back to you, and we thank you for your patience and understanding.</p>
                    <p class="wl-hidden">Please follow us on <a href="https://twitter.com/theatre_direct" target="_blank" rel="nofollow">Twitter</a> to receive general updates, read our <a href="https://www.londontheatredirect.com/news">London Theatre Direct News</a> for the latest news, reviews, photo galleries and more brought to you by our theatre news journalists, and satisfy your West End cravings with London Theatre Direct's all-new Instagram series: <strong>Lockdown Theatre [Direct]</strong> which, every week during quarantine on Tuesdays, Wednesdays, and Fridays, brings you exclusive content featuring top West End stars, all <strong>available to watch for free</strong> via Stories or Instagram Live on our <a href="https://www.instagram.com/londontheatredirect/"  target="_blank" rel="nofollow">official LTD Instagram channel</a>!</p>
                    <p class="wl-hidden">Yours,<br/>The London Theatre Direct team</p>
                </div>
            </script>
            <script>
                (function (w, d) {
                    'use strict';

                    const COVID_STOGARE_NAME = 'LTD.covid.closed';
                    const COVID_PANEL = '#covid-panel';
                    const COVID_MESSAGE = '#covid-message';

                    var covidClosed = w.localStorage.getItem(COVID_STOGARE_NAME);
                    if (covidClosed !== null) {
                        var diffHours = Math.abs(new Date() - new Date(covidClosed)) / (1000 * 60 * 60);
                        if (diffHours < 12) {
                            removeCovidPanel(d);
                        }
                    }

                    function removeCovidPanel(d) {
                        var covidPanel = d.querySelector(COVID_PANEL);
                        if (covidPanel !== null) {
                            covidPanel.parentElement.removeChild(covidPanel);
                        }
                    }

                    w.addEventListener('LTD.Modal.OnClose', function (e) {
                        if (e.target.querySelector(COVID_MESSAGE) !== null) {
                            w.localStorage.setItem(COVID_STOGARE_NAME, (new Date).toISOString(), false);
                            removeCovidPanel(d);
                        }
                    });
                })(window, document);
            </script>
        

        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                

                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_PgHeadCPH_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_PgHeadCPH_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="/Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">

                            
                                <div id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_NavigationPnl" class="header-top-navigation">
	
    <nav class="navigation header-top-navigation__content">
        <a id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_TheatresHL" tabindex="1" class="header-top-navigation__link" href="/theatres">Theatres</a>
        
        <a id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_GroupHL" tabindex="3" class="header-top-navigation__link" href="/group-tickets">Group tickets</a>
        <a id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_NewsHL" tabindex="4" class="header-top-navigation__link" href="/news">News</a>
        <a id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_VouchersHL" tabindex="5" class="header-top-navigation__link" href="/vouchers">Gift Vouchers</a>
        <a tabindex="6" class="header-top-navigation__link" href="https://partners.londontheatredirect.com/">Partner solutions</a>
    </nav>
    

</div>


                            

                            <span class="pg-head__space"></span>

                            

                            
                                
<script>
    (function (LTD)
    {
        'use strict';
        if (!LTD) return;

        if (!LTD.lang) LTD.lang = {};
        LTD.lang.bookingMiniBasket = {
            expired: "Your ticket reservation expired.",
            callUs: "Call us on",
            ctaBack: 'Explore theatre shows',
            help: "if you need any help.",
            empty: "Basket is empty",
            inBasket: "in a basket",
            item: "item",
            items: "items",
            ticket: "ticket",
            tickets: "tickets",
        };
    }(window.LTD));
</script>

<figure class="booking-mini-basket booking-mini-basket--init "
        hidden
        data-url-home="/"
        data-hide-basket-content="false"
>
    <figure class="booking-mini-basket__toggle" ref="toggle">
        <span class="ltd-icon ltd-icon--basket-solid size--icon"></span>
        <span id="ctl00_ctl00_PgHeadCPH_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count" hidden="" ref="count"></span>
        <span class="booking-mini-basket__toggle__time" hidden ref="time"></span>
    </figure>

    <figure class="booking-mini-basket__content" ref="content">
        <span class="booking-mini-basket__close p--2" ref="close">
            <i class="ltd-icon ltd-icon--cross"></i>
        </span>
        <figcaption class="booking-mini-basket__heading">
            <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
            <small class="booking-mini-basket__heading__remaining">Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
        </figcaption>

        <div class="booking-mini-basket__items" ref="basket">
            <div class="booking-mini-basket__info" ref="info"></div>

            <ul class="booking-mini-basket__list" ref="list"></ul>
        </div>

        <div class="booking-mini-basket__footer" ref="footer">
            <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
            <div class="booking-mini-basket__footer__col">
                <a href='/checkout' class="booking-mini-basket__link ltd-button">Review basket and finish</a>
            </div>
        </div>
    </figure>

    <script type="text/template" ref="tplSubtotal">
        <div class="booking-mini-basket__subtotal">
            <span class="booking-mini-basket__subtotal__text">
                Subtotal
                <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
            </span>
            <strong class="booking-mini-basket__subtotal__price">{{ subtotal | toPrice }}</strong>
        </div>
    </script>

    <script type="text/template" ref="tplInfo">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
        </p>
    </script>

    <script type="text/template" ref="tplExpired">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">
                <strong>Your ticket reservation expired.</strong><br>
                Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
            </span>
        </p>
        <p class="mb--0 mt--2 text--right"><a class="ltd-button" href="/">Explore theatre shows</a></p>
    </script>

    <script type="text/template" ref="tplTicketItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__image-wrap">
                    <span class="image-container image-container--sm">
                        <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--preload ltd-image--fit">
                    </span>
                </span>

                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                </span>
            </div>

            <ul class="booking-mini-basket__tickets">
                <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                    <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                    <span class="booking-mini-basket__ticket__price">{{ ticket.price | toPrice }}</span>
                </li>
            </ul>

            <div class="booking-mini-basket__item__total">
                <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>

    <script type="text/template" ref="tplVoucherItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                </span>
            </div>

            <div class="booking-mini-basket__item__total">
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>
</figure>

                            

                            
                                <div id="ctl00_ctl00_PgHeadCPH_TopBoxes_CallUsBox_CallUsPnl" class="call-us">
	

    <a href="/email-us" class="call-us__link">
        <span class="ltd-icon ltd-icon--envelope-solid call-us__phone mr--2"></span>
        <span class="call-us__number hide--desktop">Contact us</span>
        <span class="call-us__number hide--mobile">Contact us</span>
    </a>




</div>

                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$PgHeadCPH$TopBoxes$SearchTextTb" id="ctl00_ctl00_PgHeadCPH_TopBoxes_SearchTextTb" class="pg-head__search__input search__input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            
                                <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                    <span class="ltd-icon ltd-icon--bars"></span>
                                </div>
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    <li class="last-minute"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuLastMinute" tabindex="1" href="/last-minute">Last minute</a></li>
                                    <li class="discounts"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>
                                    
                                    
                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="mealdeals"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuMealDeals" tabindex="9" href="/dinner-and-show">Dinner & Show</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/off-west-end-theatre' tabindex='0'>Off-West End</a></li>
                                        
                                            <li><a href='https://www.londontheatredirect.com/tickets/the-drive-in-cinema-in-london' tabindex='0'>CINEMA: The Drive In</a></li>
                                        

                                

                                

                                

                                
                            </ul>
                            </nav>

                        </div>

                    
                        

<div class="header-user-panel">
    

    
        <button type="button" class="header-user-panel__toggle signin-toggle">
            <i class="ltd-icon ltd-icon--user-solid mr--2"></i> Sign in
        </button>
    
</div>

                    

                    </div>
                </div>
            

                
            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external" hidden ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        [{"Src":"https://media.londontheatredirect.com/News/NewsHeaderImage/news-header-image_29938.jpg","Srcset":"https://media.londontheatredirect.com/News/NewsHeaderImage/news-header-image_29938.jpg 1920w, ","Text":"","PromotionText":"","Badge":"","Url":"","UseDarkFont":false,"OnDisplay":"{\"ecommerce\":{\"promoView\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}","OnClick":"{\"event\":\"promotionClick\",\"ecommerce\":{\"promoClick\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}"}]
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community",
                        "name": "UK Theatres light up red in solidarity for the arts community",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">UK Theatres light up red in solidarity for the arts community</h1>
            <div class="news-article__info">
                Posted on <time datetime='07/07/2020 10:00:00'>Jul 7, 2020</time> | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                
            </div>
            <div class="news-article__perex"><p><span style="color:#000000">No, they weren&#39;t just&nbsp;painting the town red, as that would imply everything is doing just fine.&nbsp;Last night (6 July 2020), theatres across the UK lit up red in solidarity for the struggling arts sector. Over 500 UK venues took&nbsp;a page straight from the Empire State Building&#39;s book, as the popular NYC landmark frequently lights up in various colours to support different causes (i.e. save the elephants, LGBTQ+ rights, etc.).</span></p>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29939.jpg" alt="UK Theatres light up red in solidarity for the arts community" />
					<figcaption>UK Theatre goes red.</figcaption>
				
            </figure>
        

        

        <h2><span style="color:#000000">#LightItInRed trends on Twitter as 500 major UK venues go red in solidarity</span></h2>

<p><span style="color:#000000">Among such venues lighting up in an &quot;emergency red&quot; include the Royal Opera House, National Theatre, York Theatre Royal, Swansea Grand Theatre, Dominion Theatre, Mayflower Theatre, Chichester Festival Theatre, Theatre Royal Plymouth, Norwich Theatre Royal, Palace Theatre, Northern Stage, Almeida Theatre, and many, many more.</span></p>

<p><span style="color:#000000">While many industry leaders welcomed the <a href="https://www.londontheatredirect.com/news/uk-government-announces-1-57-billion-emergency-support-package-for-the-arts-the-largest-investment-in-uk-culture-in-history"><strong>UK Government&#39;s &pound;1.57 billion rescue package</strong></a> for the arts, there are <a href="https://www.londontheatredirect.com/news/transcript-oliver-dowden-goes-on-bbc-radio-fours-today-programme-to-talk-about-governments-arts-support-package-and-the-panto-season"><strong>growing concerns</strong></a> of how the money will be allocated and whether or not freelancers will have to continue to support themselves on no income.</span></p>

<p><span style="color:#000000">The National Theatre tweeted: &quot;<em>We&#39;re grateful for the vital support announced by Government and await news about what it will mean for freelancers, suppliers and the wider theatre industry. So tonight we stand in solidarity with #LightItInRed, while we wait for our cue to reopen.</em>&quot;</span></p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">📰&nbsp;<span style="color:#000000">Keep an eye on</span> <a href="https://www.londontheatredirect.com/news"><strong>our News Centre</strong></a> <span style="color:#000000">for all the latest West End and UK theatre announcements.</span></div>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community"
            },
            "headline": "UK Theatres light up red in solidarity for the arts community",
            "description": "#LightItInRed trends on Twitter as 500 major UK venues go red in solidarity  Among such venues lighting up in an &quot;emergency red&quot; include the Royal Opera House, National Theatre, York Theatre Royal, Swansea Grand Theatre, Dominion Theatre, Mayflower Theatre, Chichester Festival Theatre, Theatre Royal Plymouth, Norwich Theatre Royal, Palace Theatre, Northern Stage, Almeida Theatre, and many, many more.  While many industry leaders welcomed the UK Government&#39;s &pound;1.57 billion rescue package for the arts, there are growing concerns of how the money will be allocated and whether or not freelancers will have to continue to support themselves on no income.  The National Theatre tweeted: &quot;We&#39;re grateful for the vital support announced by Government and await news about what it will mean for freelancers, suppliers and the wider theatre industry. So tonight we stand in solidarity with #LightItInRed, while we wait for our cue to reopen.&quot;  📰&nbsp;Keep an eye on our News Centre for all the latest West End and UK theatre announcements. ",
            "datePublished": "2020-07-07T10:00:00Z",
            "dateModified": "2020-07-07T10:00:00Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29939.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Nicholas Ephram Ryan Daniels"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "Nicholas Ephram Ryan Daniels"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=UK%20Theatres%20light%20up%20red%20in%20solidarity%20for%20the%20arts%20community&url=https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community&title=UK%20Theatres%20light%20up%20red%20in%20solidarity%20for%20the%20arts%20community" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29939.jpg&url=https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community&is_video=false&description=UK%20Theatres%20light%20up%20red%20in%20solidarity%20for%20the%20arts%20community" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community&t=UK%20Theatres%20light%20up%20red%20in%20solidarity%20for%20the%20arts%20community" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community&title=UK%20Theatres%20light%20up%20red%20in%20solidarity%20for%20the%20arts%20community" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community&title=UK%20Theatres%20light%20up%20red%20in%20solidarity%20for%20the%20arts%20community" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Nicholas Ephram Ryan Daniels">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/ephram-ryan" class="link--alternative">Nicholas Ephram Ryan Daniels</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>Ephram is a jack of all trades and enjoys attending theatre, classical music concerts and the opera.</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header d--block">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29940.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie" class="link--unstyled">Miriam Margolyes and Amit Shah to star in short online play Watching Rosie</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='08/07/2020 12:00:00'>Jul 8, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Miriam%20Margolyes%20and%20Amit%20Shah%20to%20star%20in%20short%20online%20play%20Watching%20Rosie&url=https://www.londontheatredirect.com/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie&title=Miriam%20Margolyes%20and%20Amit%20Shah%20to%20star%20in%20short%20online%20play%20Watching%20Rosie" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29940.jpg&url=https://www.londontheatredirect.com/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie&is_video=false&description=Miriam%20Margolyes%20and%20Amit%20Shah%20to%20star%20in%20short%20online%20play%20Watching%20Rosie" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie&t=Miriam%20Margolyes%20and%20Amit%20Shah%20to%20star%20in%20short%20online%20play%20Watching%20Rosie" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie&title=Miriam%20Margolyes%20and%20Amit%20Shah%20to%20star%20in%20short%20online%20play%20Watching%20Rosie" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie&title=Miriam%20Margolyes%20and%20Amit%20Shah%20to%20star%20in%20short%20online%20play%20Watching%20Rosie" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Original Theatre Company announce a new online production following the success of their critically acclaimed online ... <a href="/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/productions' class="tag-link">Productions</a></li>
                                    
                                        <li><a href='/news/categories/celebrities' class="tag-link">Celebrities</a></li>
                                    
                                        <li><a href='/news/categories/casting-announcements' class="tag-link">Casting Announcements</a></li>
                                    
                                        <li><a href='/news/categories/new-shows-and-transfers' class="tag-link">New Shows and Transfers</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29943.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations" class="link--unstyled">Arts Council England hands out an additional £33 million to 196 National Portfolio organisations</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='07/07/2020 22:00:00'>Jul 7, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Arts%20Council%20England%20hands%20out%20an%20additional%20%C2%A333%20million%20to%20196%20National%20Portfolio%20organisations&url=https://www.londontheatredirect.com/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations&title=Arts%20Council%20England%20hands%20out%20an%20additional%20%C2%A333%20million%20to%20196%20National%20Portfolio%20organisations" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29943.jpg&url=https://www.londontheatredirect.com/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations&is_video=false&description=Arts%20Council%20England%20hands%20out%20an%20additional%20%C2%A333%20million%20to%20196%20National%20Portfolio%20organisations" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations&t=Arts%20Council%20England%20hands%20out%20an%20additional%20%C2%A333%20million%20to%20196%20National%20Portfolio%20organisations" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations&title=Arts%20Council%20England%20hands%20out%20an%20additional%20%C2%A333%20million%20to%20196%20National%20Portfolio%20organisations" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations&title=Arts%20Council%20England%20hands%20out%20an%20additional%20%C2%A333%20million%20to%20196%20National%20Portfolio%20organisations" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The Art Council England has announced a new &pound;33 million relief package to help UK organisations that fall under... <a href="/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29935.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/new-the-show-must-go-on-face-mask-available-for-sale" class="link--unstyled">New "The Show Must Go On!" face mask available for sale</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='07/07/2020 18:00:00'>Jul 7, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=New%20%22The%20Show%20Must%20Go%20On%21%22%20face%20mask%20available%20for%20sale&url=https://www.londontheatredirect.com/news/new-the-show-must-go-on-face-mask-available-for-sale" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/new-the-show-must-go-on-face-mask-available-for-sale&title=New%20%22The%20Show%20Must%20Go%20On%21%22%20face%20mask%20available%20for%20sale" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29935.jpg&url=https://www.londontheatredirect.com/news/new-the-show-must-go-on-face-mask-available-for-sale&is_video=false&description=New%20%22The%20Show%20Must%20Go%20On%21%22%20face%20mask%20available%20for%20sale" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/new-the-show-must-go-on-face-mask-available-for-sale&t=New%20%22The%20Show%20Must%20Go%20On%21%22%20face%20mask%20available%20for%20sale" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/new-the-show-must-go-on-face-mask-available-for-sale&title=New%20%22The%20Show%20Must%20Go%20On%21%22%20face%20mask%20available%20for%20sale" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/new-the-show-must-go-on-face-mask-available-for-sale&title=New%20%22The%20Show%20Must%20Go%20On%21%22%20face%20mask%20available%20for%20sale" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Support the arts in style while practising good social distancing. After enjoying overwhelming success with their t-s... <a href="/news/new-the-show-must-go-on-face-mask-available-for-sale" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Theatre Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Blog Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting Announcements</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows and Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photo Galleries</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Questions and Answers</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/TheMousetrap/event-list-image_29844.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/london-the-mousetrap-faq-your-essential-guide-to-longest-running-show-of-all-time" class="link--unstyled">The Mousetrap FAQ: Your essential guide to the longest running show of all time</a></h3>
                            <div class="news-item__info">Posted <time datetime='06/07/2020 16:15:00'>Jul 6, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29887.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/six-queens-cherelle-jay-and-hana-stewart-star-in-lockdown-theatre-direct-week-13-lineup" class="link--unstyled">SIX Queen’s Cherelle Jay and Hana Stewart star in Lockdown Theatre [Direct] Week 13 lineup</a></h3>
                            <div class="news-item__info">Posted <time datetime='06/07/2020 13:25:00'>Jul 6, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29884.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/hamilton-on-disney-plus-review-to-stream-or-not-to-stream" class="link--unstyled">Hamilton Disney Plus review: To stream or not to stream?</a></h3>
                            <div class="news-item__info">Posted <time datetime='06/07/2020 12:30:00'>Jul 6, 2020</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header d--block">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/miriam-margolyes-and-amit-shah-to-star-in-short-online-play-watching-rosie" class="link--alternative"><small>Miriam Margolyes and Amit Shah to star in short online play Watching Rosie</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/arts-council-england-hands-out-an-additional-33-million-to-196-national-portfolio-organisations" class="link--alternative"><small>Arts Council England hands out an additional £33 million to 196 National Portfolio organisations</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/new-the-show-must-go-on-face-mask-available-for-sale" class="link--alternative"><small>New "The Show Must Go On!" face mask available for sale</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/uk-theatres-light-up-red-in-solidarity-for-the-arts-community" class="link--alternative"><small>UK Theatres light up red in solidarity for the arts community</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/socially-distanced-protests-meant-to-criticise-the-uk-governments-approach-towards-the-art-sector-postponed" class="link--alternative"><small>Socially distanced protests meant to criticise the UK Government's approach towards the art sector postponed</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/07" class="link--alternative">July 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/06" class="link--alternative">June 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/05" class="link--alternative">May 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2015</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/12" class="link--alternative">December 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/11" class="link--alternative">November 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/10" class="link--alternative">October 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/09" class="link--alternative">September 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/08" class="link--alternative">August 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/07" class="link--alternative">July 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/06" class="link--alternative">June 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/05" class="link--alternative">May 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/04" class="link--alternative">April 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/03" class="link--alternative">March 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/02" class="link--alternative">February 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/01" class="link--alternative">January 2015</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JackHudson/author-detail-image_24741.jpg' alt="Jack Hudson" title="Jack Hudson" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jack-hudson" class="author-profile__name link--alternative">
                                        <small>Jack Hudson</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4" hidden data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--envelope-solid size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2020
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item" hidden>Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

        
            
        

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--cross nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            <li><a tabindex="2" href="/actors">Actors</a></li>
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login" hidden="">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outline signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in" hidden>
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--fb">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-facebook"></i>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--google">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-google"></i>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed" hidden>
        <div class="identity-providers__signed__image" hidden></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "SoftwareApplication",
          "name": "Theatre Tickets",
          "operatingSystem": "iOS",
          "applicationCategory": "https://www.londontheatredirect.com/app",
          "offers": {
            "@type": "Offer",
            "price": "0",
            "priceCurrency": "GBP"
          },
            "aggregateRating": {
            "@type": "AggregateRating",
            "ratingValue": "5",
            "bestRating": "5",
            "ratingCount": "5"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

