

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2020 - all rights reserved">
    <meta name="robots" content="index, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>SOLT confirms London's West End will remain shut until 31 May | London Theatre Direct</title>

    <meta property="og:title" content="SOLT confirms London&#39;s West End will remain shut until 31 May" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29238.jpg" />
    <meta property="og:description" content="The Society of London Theatres (SOLT) has confirmed that the West End will remain closed until at least 31 May 2020. The news comes after it was announce..." />
    <meta property="og:updated_time" content="" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='SOLT confirms London&#39;s West End will remain shut until 31 May | London ...'>
    <meta name="twitter:description" content='The Society of London Theatres (SOLT) has confirmed that the West End will remain closed until at least 31 May 2020. The news comes after it was announce...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29238.jpg' />

    <meta name="description" content="The Society of London Theatres (SOLT) has confirmed that the West End will remain closed until at least 31 May 2020. The news comes after it was announce..." />
    <link rel="canonical" href='https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may' />

    <meta property="article:published_time" content="2020-04-06T12:00:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <link rel="preload" href='https://finale-cdn.uk/1.13.6/static/fonts/ltdfont.ttf' as="font" crossorigin>

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7400.25968" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '1.13.6'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
    
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/1.13.6/polyfill.js', true);
            loadScript('https://finale-cdn.uk/1.13.6/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
                function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/1.13.6/web/base.css' id="cdn-style-base">
    
    
    
    

</head>
<body class=' ' >
    <script type="text/javascript">
        
        AddDataLayerVariable('visitorLoginState', 'Anonymous');

        
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./solt-confirms-londons-west-end-will-remain-shut-until-31-may" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="58aeUb+ex4n/gZ0UfZEZPl+o95WvPthNFCnLUM42h3I41LPHYqytMEyPHBhvXS6CKNF3D1HSxE7HkncZmBU1DNJgVNiodJgfr5WDjcJduSyneBdNMlDiRxkNDebZ/LjVI1meGrFj+/IXYWpR0/EX0QcXhsan5A6BPQ4Tllo8l5Cq2QlSVzonl6OAdW1GvG07vhKW9hXS6EG9ZcFPl+Flqo8M6OxggstMf2W8wyH+1nFK4BhEeuohLFXXvT/OLaL/xyGfL8yxc+cJDLeD4ReO2zwePWqPvPIjSVyRknWjXrUZRZh7MbH8XI/sFyln9x/M" />
        
        <div class="helper"></div>

        
            <div class="timer">
                <div class="timer__content container">
                    <div class="timer__message d--block text--left flex--grow-1">
                        <h4 class="mb--0">Important Notice</h4>
                        <p class="mb--0">COVID-19 and Customer Service update</p>
                    </div>
                    <div class="flex--grow-0 text--right">
                        <button type="button" class="ltd-button ltd-button--cta d--none d-md--inline-block" data-modal="tpl:#covid-19-notice" data-size="md">read more</button>
                        <button type="button" class="ltd-button ltd-button--icon d-md--none" data-modal="tpl:#covid-19-notice" data-size="md">
                            <i class="ltd-icon ltd-icon--arrow-down"></i>
                        </button>
                    </div>
                </div>
            </div>
            <script type="text/template" id="covid-19-notice">
                <div class="text--left">
                    <h1 class="mb--4 mt--4n">Important Notice</h1>
                    <p><strong>5th April 2020</strong></p>
                    <p>Following official government advice UK theatres remain closed. Theatres will re-open when possible, following government recommendations.</p>
                    <p>If you’ve bought tickets from us for a show that is cancelled there is nothing you need to do. We will contact you with more information, including any options to exchange to another performance and details of our refund process.</p>
                    <p><strong>Please do not contact us or your card company directly with a refund request.</strong></p>
                    <p>When you have replied to us having received an email with information about exchanging your tickets please be patient as our team is experiencing a high volume of enquiries and may take longer than usual to get back to you.</p>
                    <p class="wl-hidden">Please follow us on <a href="https://twitter.com/theatre_direct" target="_blank" rel="nofollow">Twitter</a> to receive general updates.</p>
                    <p>Thank you for your patience and understanding.</p>
                    <p class="wl-hidden">Yours,<br/>The London Theatre Direct team</p>
                </div>
            </script>
        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="../Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">

                            
                                <div id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_NavigationPnl" class="header-top-navigation">
	
    <nav class="navigation header-top-navigation__content">
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_TheatresHL" tabindex="1" class="header-top-navigation__link" href="/theatres">Theatres</a>
        
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_GroupHL" tabindex="3" class="header-top-navigation__link" href="/group-tickets">Group tickets</a>
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_NewsHL" tabindex="4" class="header-top-navigation__link" href="/news">News</a>
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_VouchersHL" tabindex="5" class="header-top-navigation__link" href="/vouchers">Gift Vouchers</a>
        <a tabindex="6" class="header-top-navigation__link" href="https://partners.londontheatredirect.com/">Partner solutions</a>
    </nav>
    

</div>


                            

                            <span class="pg-head__space"></span>

                            

                            
                                
<script>
    (function (LTD)
    {
        'use strict';
        if (!LTD) return;
        var ready = false;

        if (!LTD.lang) LTD.lang = {};
        LTD.lang.bookingMiniBasket = {
            expired: "Your ticket reservation expired.",
            callUs: "Call us on",
            ctaBack: 'Explore theatre shows',
            help: "if you need any help.",
            empty: "Basket is empty",
            inBasket: "in a basket",
            item: "item",
            items: "items",
            ticket: "ticket",
            tickets: "tickets",
        };
    }(window.LTD));
</script>

<figure class="booking-mini-basket booking-mini-basket--init ltd--hidden "
        data-basket-id="693b9e3b-7189-49fc-a530-9c7759120236"
        data-url-basket="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=693b9e3b-7189-49fc-a530-9c7759120236"
        data-url-home="/"
        data-url-signalr="https://signalr.londontheatredirect.com/basket"
        data-hide-basket-content="false">
    <figure class="booking-mini-basket__toggle" ref="toggle">
        <span class="ltd-icon ltd-icon--basket size--icon"></span>
        <span id="ctl00_ctl00_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count ltd--hidden" ref="count"></span>
        <span class="booking-mini-basket__toggle__time ltd--hidden" ref="time"></span>
    </figure>

    <figure class="booking-mini-basket__content">
        <span class="booking-mini-basket__close pa--2" ref="close">
            <i class="ltd-icon ltd-icon--close"></i>
        </span>
        <figcaption class="booking-mini-basket__heading">
            <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
            <small class="booking-mini-basket__heading__remaining">Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
        </figcaption>

        <div class="booking-mini-basket__items" ref="basket">
            <div class="booking-mini-basket__info" ref="info"></div>

            <ul class="booking-mini-basket__list" ref="list"></ul>
        </div>

        <div class="booking-mini-basket__footer" ref="footer">
            <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
            <div class="booking-mini-basket__footer__col">
                <a href='/checkout' class="booking-mini-basket__link ltd-button">Review basket and finish</a>
            </div>
        </div>
    </figure>

    <script type="text/template" ref="tplSubtotal">
        <div class="booking-mini-basket__subtotal">
            <span class="booking-mini-basket__subtotal__text">
                Subtotal
                <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
            </span>
            <strong class="booking-mini-basket__subtotal__price">{{ subtotal | toPrice }}</strong>
        </div>
    </script>

    <script type="text/template" ref="tplInfo">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
        </p>
    </script>

    <script type="text/template" ref="tplExpired">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">
                <strong>Your ticket reservation expired.</strong><br>
                Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
            </span>
        </p>
        <p class="mb--0 mt--2 text--right"><a class="ltd-button" href="/">Explore theatre shows</a></p>
    </script>

    <script type="text/template" ref="tplTicketItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__image-wrap">
                    <span class="image-container image-container--sm">
                        <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--preload ltd-image--fit">
                    </span>
                </span>

                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                </span>
            </div>

            <ul class="booking-mini-basket__tickets">
                <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                    <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                    <span class="booking-mini-basket__ticket__price">{{ ticket.price | toPrice }}</span>
                </li>
            </ul>

            <div class="booking-mini-basket__item__total">
                <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>

    <script type="text/template" ref="tplVoucherItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                </span>
            </div>

            <div class="booking-mini-basket__item__total">
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>
</figure>

                            

                            
                                

                                <div class="call-us">
                                    <a href="/email-us" class="call-us__link">
                                        <span class="ltd-icon ltd-icon--message call-us__phone"></span>
                                        <span class="call-us__number call-us__number--desktop">Contact us</span>
                                        <span class="call-us__number call-us__number--mobile">Contact us</span>
                                    </a>
                                </div>

                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$TopBoxes$SearchTextTb" id="ctl00_ctl00_TopBoxes_SearchTextTb" class="pg-head__search__input search__input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            
                                <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                    <span class="ltd-icon ltd-icon--bars"></span>
                                </div>
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    <li class="last-minute"><a id="ctl00_ctl00_NavigationPlaceHolder_menuLastMinute" tabindex="1" href="/last-minute">Last minute</a></li>
                                    <li class="discounts"><a id="ctl00_ctl00_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>
                                    
                                    
                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="mealdeals"><a id="ctl00_ctl00_NavigationPlaceHolder_menuMealDeals" tabindex="9" href="/dinner-and-show">Dinner & Show</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/off-west-end-theatre' tabindex='0'>Off-West End</a></li>
                                        

                                

                                

                                

                                
                            </ul>
                            </nav>

                        </div>

                    
                        

<div class="header-user-panel">
    

    

    <div class="header-user-panel__popup">
        <a href="/my-account/wishlist" class="header-user-panel__item">
            Wishlist
        </a>
        <a href="/my-account/profile-settings" class="header-user-panel__item">
            Profile settings
        </a>
        <a href="/my-account/orders" class="header-user-panel__item">
            Order history
        </a>
        
        <a id="ctl00_ctl00_NavigationPlaceHolder_UserPanel_ctl00_UserSignOutLBtn" class="header-user-panel__item header-user-panel__sign-out" href="javascript:__doPostBack(&#39;ctl00$ctl00$NavigationPlaceHolder$UserPanel$ctl00$UserSignOutLBtn&#39;,&#39;&#39;)">Sign out</a>
    </div>

    <div id="ctl00_ctl00_NavigationPlaceHolder_UserPanel_ctl00_UserSignInPnl" class="header-user-panel__sign-in">
	
        <a class="header-user-panel__sign-in__link signin-toggle" href='#sign-in'>Sign in</a>
    
</div>

    
</div>

                    

                    </div>
                </div>
            

            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external ltd--hidden" ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        []
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may",
                        "name": "SOLT confirms London's West End will remain shut until 31 May",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">SOLT confirms London's West End will remain shut until 31 May</h1>
            <div class="news-article__info">
                Posted on <time datetime='06/04/2020 12:00:00'>Apr 6, 2020</time> | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                
            </div>
            <div class="news-article__perex"><p><span style="color:#000000">The<strong> Society of London Theatres (SOLT)</strong> has confirmed that the West End will remain closed until at least&nbsp;31 May 2020. The news comes after it was </span><a href="https://www.londontheatredirect.com/news/atg-venues-suspend-performances-until-31-may-due-to-covid-19"><strong>announced last Friday</strong></a> <span style="color:#000000">that ATG venues would be shutting their doors until the end of May. If the UK manages to &quot;flatten the curve,&quot; or if the COVID-19 situation significantly improves, then it is possible that&nbsp;theatres will re-open across the UK in June, though it is still too early to tell at this stage. Tickets for all shows confirmed to be cancelled will be refunded automatically in due time. However, ticket exchanges are encouraged for those still wishing to attend a show that they&#39;ve booked on a later date. Ticketholders will be contacted by their point of sale.</span></p>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29238.jpg" alt="SOLT confirms London&#39;s West End will remain shut until 31 May" />
            </figure>
        

        

        <h2><span style="color:#000000">SOLT confirms cancellation of all performances leading up to 31 May 2020</span></h2>

<p><span style="color:#000000">SOLT issued a statement today (6 April 2020): &quot;<em>We are now cancelling all performances up until and including 31 May 2020 to help us process existing bookings whilst we wait for further clarity from the government in terms of when we will be able to reopen.</em></span></p>

<p><em><span style="color:#000000">We are so sorry that in these testing and difficult times you are not able to enjoy the show you have booked for and hope the following helps clarify next steps in respect of your tickets.</span></em></p>

<p><em><span style="color:#000000">There is nothing that you need to do if your performance has been cancelled, but we do ask for your patience.</span></em></p>

<p><em><span style="color:#000000">If you have booked directly with the theatre or show website for an affected performance, please be assured that they will contact you directly to arrange an exchange for a later date, a credit note/voucher or a refund. If you have booked via a ticket agent they will also be in contact with you directly.</span></em></p>

<p><em><span style="color:#000000">Theatre box office and ticket agents teams are continuing to work through the very high number of ticket orders affected by the cancellations. An average of 300,000 people a week attend West End theatres, so this a huge task. The situation is exacerbated by the fact that all our teams are now working remotely in response to government restrictions, many with reduced numbers of staff due to the virus, and this will be adding to the time it will take us to process your order.</span></em></p>

<p><em><span style="color:#000000">We are processing in strict date order of performance, so you are likely to be contacted after the date you were due to go to the theatre. However, we want to reassure you that you will be contacted, and your order will be processed, but please do bear with us.</span></em></p>

<p><em><span style="color:#000000">We&rsquo;d like to thank everyone who has been patient and kind in dealing with their ticket providers so far and we are sorry that we cannot process your order as quickly as we would like.</span></em></p>

<p><em><span style="color:#000000">Please do not contact your credit card company as that will slow the process down and put an additional burden on our box office and ticket agent teams.</span></em></p>

<p><em><span style="color:#000000">In order for us to serve our audiences the best we can,<strong> please do not get in touch with your point of sale if you have booked for performances after 31 May</strong>. Please be reassured that if we have to cancel future performances you will be directly contacted by your theatre or ticket provider. Our producers continue to plan for all eventualities dependent on the individual needs of their shows and we will provide further updates on specific shows as and when they become available.</span></em></p>

<p><span style="color:#000000"><em>We look forward to welcoming you back into our theatres as soon as we are allowed to resume performances. In the meantime stay safe and healthy.</em>&quot;</span></p>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may"
            },
            "headline": "SOLT confirms London\"s West End will remain shut until 31 May",
            "description": "SOLT confirms cancellation of all performances leading up to 31 May 2020  SOLT issued a statement today (6 April 2020): &quot;We are now cancelling all performances up until and including 31 May 2020 to help us process existing bookings whilst we wait for further clarity from the government in terms of when we will be able to reopen.  We are so sorry that in these testing and difficult times you are not able to enjoy the show you have booked for and hope the following helps clarify next steps in respect of your tickets.  There is nothing that you need to do if your performance has been cancelled, but we do ask for your patience.  If you have booked directly with the theatre or show website for an affected performance, please be assured that they will contact you directly to arrange an exchange for a later date, a credit note/voucher or a refund. If you have booked via a ticket agent they will also be in contact with you directly.  Theatre box office and ticket agents teams are continuing to work through the very high number of ticket orders affected by the cancellations. An average of 300,000 people a week attend West End theatres, so this a huge task. The situation is exacerbated by the fact that all our teams are now working remotely in response to government restrictions, many with reduced numbers of staff due to the virus, and this will be adding to the time it will take us to process your order.  We are processing in strict date order of performance, so you are likely to be contacted after the date you were due to go to the theatre. However, we want to reassure you that you will be contacted, and your order will be processed, but please do bear with us.  We&rsquo;d like to thank everyone who has been patient and kind in dealing with their ticket providers so far and we are sorry that we cannot process your order as quickly as we would like.  Please do not contact your credit card company as that will slow the process down and put an additional burden on our box office and ticket agent teams.  In order for us to serve our audiences the best we can, please do not get in touch with your point of sale if you have booked for performances after 31 May. Please be reassured that if we have to cancel future performances you will be directly contacted by your theatre or ticket provider. Our producers continue to plan for all eventualities dependent on the individual needs of their shows and we will provide further updates on specific shows as and when they become available.  We look forward to welcoming you back into our theatres as soon as we are allowed to resume performances. In the meantime stay safe and healthy.&quot; ",
            "datePublished": "2020-04-06T12:00:00Z",
            "dateModified": "2020-04-06T12:00:00Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29238.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Nicholas Ephram Ryan Daniels"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "LondonTheatreDirect.com"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=SOLT%20confirms%20London%27s%20West%20End%20will%20remain%20shut%20until%2031%20May&url=https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may&title=SOLT%20confirms%20London%27s%20West%20End%20will%20remain%20shut%20until%2031%20May" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29238.jpg&url=https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may&is_video=false&description=SOLT%20confirms%20London%27s%20West%20End%20will%20remain%20shut%20until%2031%20May" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may&t=SOLT%20confirms%20London%27s%20West%20End%20will%20remain%20shut%20until%2031%20May" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may&title=SOLT%20confirms%20London%27s%20West%20End%20will%20remain%20shut%20until%2031%20May" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may&title=SOLT%20confirms%20London%27s%20West%20End%20will%20remain%20shut%20until%2031%20May" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Nicholas Ephram Ryan Daniels">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/ephram-ryan" class="link--alternative">Nicholas Ephram Ryan Daniels</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>Ephram is a jack of all trades and enjoys attending theatre, classical music concerts and the opera.</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29239.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more" class="link--unstyled">Lockdown Theatre [Direct]: Week 2 lineup to feature Marisha Wallace and more</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='06/04/2020 17:00:00'>Apr 6, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Lockdown%20Theatre%20%5BDirect%5D%3A%20Week%202%20lineup%20to%20feature%20Marisha%20Wallace%20and%20more&url=https://www.londontheatredirect.com/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more&title=Lockdown%20Theatre%20%5BDirect%5D%3A%20Week%202%20lineup%20to%20feature%20Marisha%20Wallace%20and%20more" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29239.jpg&url=https://www.londontheatredirect.com/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more&is_video=false&description=Lockdown%20Theatre%20%5BDirect%5D%3A%20Week%202%20lineup%20to%20feature%20Marisha%20Wallace%20and%20more" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more&t=Lockdown%20Theatre%20%5BDirect%5D%3A%20Week%202%20lineup%20to%20feature%20Marisha%20Wallace%20and%20more" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more&title=Lockdown%20Theatre%20%5BDirect%5D%3A%20Week%202%20lineup%20to%20feature%20Marisha%20Wallace%20and%20more" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more&title=Lockdown%20Theatre%20%5BDirect%5D%3A%20Week%202%20lineup%20to%20feature%20Marisha%20Wallace%20and%20more" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">LTD announces the new&nbsp;lineup for Week 2 of Lockdown Theatre [Direct], a special&nbsp;weekly Instagram series to ... <a href="/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/blog-features' class="tag-link">Blog Features</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/Juliet/event-list-image_27310.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/west-end-and-uk-theatre-performers-on-cameo-an-index" class="link--unstyled">West End and UK Theatre performers on Cameo: An Index</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='04/04/2020 14:10:00'>Apr 4, 2020</time>
                                | By <a href='/news/authors/jade-ali'>Jade Ali</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=West%20End%20and%20UK%20Theatre%20performers%20on%20Cameo%3A%20An%20Index&url=https://www.londontheatredirect.com/news/west-end-and-uk-theatre-performers-on-cameo-an-index" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/west-end-and-uk-theatre-performers-on-cameo-an-index&title=West%20End%20and%20UK%20Theatre%20performers%20on%20Cameo%3A%20An%20Index" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/Juliet/event-list-image_27310.jpg&url=https://www.londontheatredirect.com/news/west-end-and-uk-theatre-performers-on-cameo-an-index&is_video=false&description=West%20End%20and%20UK%20Theatre%20performers%20on%20Cameo%3A%20An%20Index" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/west-end-and-uk-theatre-performers-on-cameo-an-index&t=West%20End%20and%20UK%20Theatre%20performers%20on%20Cameo%3A%20An%20Index" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/west-end-and-uk-theatre-performers-on-cameo-an-index&title=West%20End%20and%20UK%20Theatre%20performers%20on%20Cameo%3A%20An%20Index" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/west-end-and-uk-theatre-performers-on-cameo-an-index&title=West%20End%20and%20UK%20Theatre%20performers%20on%20Cameo%3A%20An%20Index" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">There&rsquo;s no doubt many of us are missing our favourite shows and performers. Whilst we&rsquo;re sad to not get t... <a href="/news/west-end-and-uk-theatre-performers-on-cameo-an-index" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/blog-features' class="tag-link">Blog Features</a></li>
                                    
                                        <li><a href='/news/categories/celebrities' class="tag-link">Celebrities</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/Waitress/event-list-image_28054.jpg' alt='Waitress - show tile' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered" class="link--unstyled">London Waitress star Sara Bareilles reveals she had coronavirus and has now "fully recovered"</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='03/04/2020 14:20:00'>Apr 3, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=London%20Waitress%20star%20Sara%20Bareilles%20reveals%20she%20had%20coronavirus%20and%20has%20now%20%22fully%20recovered%22&url=https://www.londontheatredirect.com/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered&title=London%20Waitress%20star%20Sara%20Bareilles%20reveals%20she%20had%20coronavirus%20and%20has%20now%20%22fully%20recovered%22" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/Waitress/event-list-image_28054.jpg&url=https://www.londontheatredirect.com/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered&is_video=false&description=London%20Waitress%20star%20Sara%20Bareilles%20reveals%20she%20had%20coronavirus%20and%20has%20now%20%22fully%20recovered%22" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered&t=London%20Waitress%20star%20Sara%20Bareilles%20reveals%20she%20had%20coronavirus%20and%20has%20now%20%22fully%20recovered%22" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered&title=London%20Waitress%20star%20Sara%20Bareilles%20reveals%20she%20had%20coronavirus%20and%20has%20now%20%22fully%20recovered%22" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered&title=London%20Waitress%20star%20Sara%20Bareilles%20reveals%20she%20had%20coronavirus%20and%20has%20now%20%22fully%20recovered%22" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">West End&nbsp;Waitress&nbsp;actress&nbsp;Sara Bareilles&nbsp;revealed in an Instagram story that she had contracted C... <a href="/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/productions' class="tag-link">Productions</a></li>
                                    
                                        <li><a href='/news/categories/celebrities' class="tag-link">Celebrities</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Theatre Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Blog Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting Announcements</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows and Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photo Galleries</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Questions and Answers</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29239.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more" class="link--unstyled">Lockdown Theatre [Direct]: Week 2 lineup to feature Marisha Wallace and more</a></h3>
                            <div class="news-item__info">Posted <time datetime='06/04/2020 17:00:00'>Apr 6, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Juliet/event-list-image_27310.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/west-end-and-uk-theatre-performers-on-cameo-an-index" class="link--unstyled">West End and UK Theatre performers on Cameo: An Index</a></h3>
                            <div class="news-item__info">Posted <time datetime='04/04/2020 14:10:00'>Apr 4, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Good/event-list-image_28275.jpg' alt='Good' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/top-5-west-end-shows-for-autumn-winter-that-you-can-book-for-now" class="link--unstyled">Top 5 West End shows for autumn/winter that you can book for now</a></h3>
                            <div class="news-item__info">Posted <time datetime='01/04/2020 12:55:00'>Apr 1, 2020</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/lockdown-theatre-direct-week-2-lineup-to-feature-marisha-wallace-and-more" class="link--alternative"><small>Lockdown Theatre [Direct]: Week 2 lineup to feature Marisha Wallace and more</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/solt-confirms-londons-west-end-will-remain-shut-until-31-may" class="link--alternative"><small>SOLT confirms London's West End will remain shut until 31 May</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/west-end-and-uk-theatre-performers-on-cameo-an-index" class="link--alternative"><small>West End and UK Theatre performers on Cameo: An Index</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/london-waitress-star-sara-bareilles-reveals-she-had-coronavirus-and-has-now-fully-recovered" class="link--alternative"><small>London Waitress star Sara Bareilles reveals she had coronavirus and has now "fully recovered"</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/atg-venues-suspend-performances-until-31-may-due-to-covid-19" class="link--alternative"><small>ATG venues suspend performances until 31 May due to COVID-19</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2015</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/12" class="link--alternative">December 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/11" class="link--alternative">November 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/10" class="link--alternative">October 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/09" class="link--alternative">September 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/08" class="link--alternative">August 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/07" class="link--alternative">July 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/06" class="link--alternative">June 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/05" class="link--alternative">May 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/04" class="link--alternative">April 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/03" class="link--alternative">March 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/02" class="link--alternative">February 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/01" class="link--alternative">January 2015</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JackHudson/author-detail-image_24741.jpg' alt="Jack Hudson" title="Jack Hudson" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jack-hudson" class="author-profile__name link--alternative">
                                        <small>Jack Hudson</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4 ltd--hidden" data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--message size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2020
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item ltd--hidden">Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

            

            

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--close nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            <li><a tabindex="6" href="https://partners.londontheatredirect.com">Partner solutions</a></li>
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login ltd--hidden">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outlined signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in ltd--hidden">
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread ltd-button--fb">
                <svg class="ltd-button__icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="73 0 267 266.9" enable-background="new 73 0 267 266.9" xml:space="preserve">
                    <path fill="currentColor" d="M321.1,262.3c7.9,0,14.2-6.4,14.2-14.2V18.8c0-7.9-6.4-14.2-14.2-14.2H91.8 C84,4.6,77.6,11,77.6,18.8v229.3c0,7.9,6.4,14.2,14.2,14.2H321.1z"/>
                    <path fill="#3b5998" d="M255.4,262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3,3.1-18.9,19.3-18.9l20.6,0V45 c-3.6-0.5-15.8-1.5-30-1.5c-29.7,0-50,18.1-50,51.4v28.7h-33.6v38.9h33.6v99.8H255.4z"/>
                </svg>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread ltd-button--google">
                <svg class="ltd-button__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 48 48"><defs><path id="a" d="M44.5 20H24v8.5h11.8C34.7 33.9 30.1 37 24 37c-7.2 0-13-5.8-13-13s5.8-13 13-13c3.1 0 5.9 1.1 8.1 2.9l6.4-6.4C34.6 4.1 29.6 2 24 2 11.8 2 2 11.8 2 24s9.8 22 22 22c11 0 21-8 21-22 0-1.3-.2-2.7-.5-4z"/></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"/></clipPath><path clip-path="url(#b)" fill="#FBBC05" d="M0 37V11l17 13z"/><path clip-path="url(#b)" fill="#EA4335" d="M0 11l17 13 7-6.1L48 14V0H0z"/><path clip-path="url(#b)" fill="#34A853" d="M0 37l30-23 7.9 1L48 0v48H0z"/><path clip-path="url(#b)" fill="#4285F4" d="M48 48L17 24l-4-3 35-10z"/></svg>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed ltd--hidden">
        <div class="identity-providers__signed__image ltd--hidden"></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "SoftwareApplication",
          "name": "Theatre Tickets",
          "operatingSystem": "iOS",
          "applicationCategory": "https://www.londontheatredirect.com/app",
          "offers": {
            "@type": "Offer",
            "price": "0",
            "priceCurrency": "GBP"
          },
            "aggregateRating": {
            "@type": "AggregateRating",
            "ratingValue": "5",
            "bestRating": "5",
            "ratingCount": "5"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

