

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2020 - all rights reserved">
    <meta name="robots" content="index, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>New and improved, immersive Great Gatsby returns with social distancing! | London Theatre Direct</title>

    <meta property="og:title" content="New and improved, immersive Great Gatsby returns with social distancing!" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29584.jpg" />
    <meta property="og:description" content="Social distancing, but make it fashion! London&amp;#39;s immensely popular, immersive Gatsby experience has now let the cat out of the bag, revealing it will..." />
    <meta property="og:updated_time" content="" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='New and improved, immersive Great Gatsby returns with social distancing! ...'>
    <meta name="twitter:description" content='Social distancing, but make it fashion! London&amp;#39;s immensely popular, immersive Gatsby experience has now let the cat out of the bag, revealing it will...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29584.jpg' />

    <meta name="description" content="Social distancing, but make it fashion! London&amp;#39;s immensely popular, immersive Gatsby experience has now let the cat out of the bag, revealing it will..." />
    <link rel="canonical" href='https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing' />

    
        <link rel="amphtml" href="https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing/amp">
    
    

    <meta property="article:published_time" content="2020-06-03T14:20:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="basket-id" content="cf13b587-fdd3-4b92-8d8c-040e09a7653a" />
    <meta name="basket-content-url" content="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=cf13b587-fdd3-4b92-8d8c-040e09a7653a" />
    <meta name="basket-hub-url" content="https://signalr.londontheatredirect.com/basket" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <link rel="preload" href='https://finale-cdn.uk/1.13.15/static/fonts/ltdfont.ttf' as="font" crossorigin>

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7455.40465" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '1.13.15'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
    
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/1.13.15/polyfill.js', true);
            loadScript('https://finale-cdn.uk/1.13.15/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
                function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/1.13.15/web/base.css' id="cdn-style-base">
    
    
    
    

</head>
<body class=' ' >
    <script type="text/javascript">
        
        AddDataLayerVariable('visitorLoginState', 'Anonymous');

        
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./new-and-improved-immersive-great-gatsby-returns-with-social-distancing" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="s1GBOj5Ui25r+oSKWTqGV1X9bQfso6gqlM52IQ6Gc/OElvxvWJV60NoYatzDzpmSkCOn7dZQo5WGA+WlWf4ocOl3waD4iGR56eC3A/2TBsKHFJGD0oNlJHlBCxqEyaHtgMBkGYnkd76v181/s/Ml/+NSCB52TpJnAB1OYKi4kIN8cBqwh96Fr9uFeOSLdKbE26LiGseWi/ckJye2elEBpJyWe4+WMi5X3lz9Gs0Yv35xcXTHJAuIXtLdjUK3+7HfvXj9cJHFFsr5/rzJjOnCNqQMcK2B8zqoBEm3b4VD26rxb6hdV23hF2Bv4l2SEVUi" />
        
        <div class="helper"></div>

        
            <div class="timer" id="covid-panel">
                <div class="timer__content container">
                    <div class="timer__message d--block text--left flex--grow-1">
                        <h4 class="mb--0">Important Notice</h4>
                        <p class="mb--0">COVID-19 and Customer Service update</p>
                    </div>
                    <div class="flex--grow-0 text--right">
                        <button type="button" class="ltd-button ltd-button--cta d--none d-md--inline-block" data-modal="tpl:#covid-19-notice" data-size="md">read more</button>
                        <button type="button" class="ltd-button ltd-button--icon d-md--none" data-modal="tpl:#covid-19-notice" data-size="md">
                            <i class="ltd-icon ltd-icon--arrow-down"></i>
                        </button>
                    </div>
                </div>
            </div>
            <script type="text/template" id="covid-19-notice">
                <div id="covid-message" class="text--left">
                    <h1 class="mb--4 mt--4n">Important Notice</h1>
                    <p><strong>03 June 2020</strong></p>
                    <p>Following official government advice UK theatres remain closed. Theatres will re-open when possible, following government recommendations.</p>
                    <p><strong>We are working to ensure it is safe for you to purchase tickets and show your support for theatre.</strong></p>
                    <p>Our team are all working remotely to ensure the show goes on. We are selling tickets for shows taking place from 1 September 2020, and you’ll find lots of fantastic musicals and plays you can book for on our website.</p>
                    <p>We understand there is uncertainty over when theatres will re-open so please be assured that if you’ve bought tickets from us for a show that has been cancelled, or if you buy tickets for a show that is later cancelled there is nothing you need to do. We will contact you with more information, including any options to exchange to another performance and details of our refund process.</p>
                    <p><strong>Please do not contact us or your card company directly with a refund request.</strong></p>
                    <p>When you have replied to us having received an email with information about exchanging your tickets please be patient as our team is experiencing a high volume of enquiries and may take longer than usual to get back to you, and we thank you for your patience and understanding.</p>
                    <p class="wl-hidden">Please follow us on <a href="https://twitter.com/theatre_direct" target="_blank" rel="nofollow">Twitter</a> to receive general updates, read our <a href="https://www.londontheatredirect.com/news">London Theatre Direct News</a> for the latest news, reviews, photo galleries and more brought to you by our theatre news journalists, and satisfy your West End cravings with London Theatre Direct's all-new Instagram series: <strong>Lockdown Theatre [Direct]</strong> which, every week during quarantine on Tuesdays, Wednesdays, and Fridays, brings you exclusive content featuring top West End stars, all <strong>available to watch for free</strong> via Stories or Instagram Live on our <a href="https://www.instagram.com/londontheatredirect/"  target="_blank" rel="nofollow">official LTD Instagram channel</a>!</p>
                    <p class="wl-hidden">Yours,<br/>The London Theatre Direct team</p>
                </div>
            </script>
            <script>
                (function (w, d) {
                    'use strict';

                    const COVID_STOGARE_NAME = 'LTD.covid.closed';
                    const COVID_PANEL = '#covid-panel';
                    const COVID_MESSAGE = '#covid-message';

                    var covidClosed = w.localStorage.getItem(COVID_STOGARE_NAME);
                    if (covidClosed !== null) {
                        var diffHours = Math.abs(new Date() - new Date(covidClosed)) / (1000 * 60 * 60);
                        if (diffHours < 12) {
                            removeCovidPanel(d);
                        }
                    }

                    function removeCovidPanel(d) {
                        var covidPanel = d.querySelector(COVID_PANEL);
                        if (covidPanel !== null) {
                            covidPanel.remove();
                        }
                    }

                    w.addEventListener('LTD.Modal.OnClose', function (e) {
                        if (e.target.querySelector(COVID_MESSAGE) !== null) {
                            w.localStorage.setItem(COVID_STOGARE_NAME, (new Date).toISOString(), false);
                            removeCovidPanel(d);
                        }
                    });
                })(window, document);
            </script>
        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="../Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">

                            
                                <div id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_NavigationPnl" class="header-top-navigation">
	
    <nav class="navigation header-top-navigation__content">
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_TheatresHL" tabindex="1" class="header-top-navigation__link" href="/theatres">Theatres</a>
        
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_GroupHL" tabindex="3" class="header-top-navigation__link" href="/group-tickets">Group tickets</a>
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_NewsHL" tabindex="4" class="header-top-navigation__link" href="/news">News</a>
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_VouchersHL" tabindex="5" class="header-top-navigation__link" href="/vouchers">Gift Vouchers</a>
        <a tabindex="6" class="header-top-navigation__link" href="https://partners.londontheatredirect.com/">Partner solutions</a>
    </nav>
    

</div>


                            

                            <span class="pg-head__space"></span>

                            

                            
                                
<script>
    (function (LTD)
    {
        'use strict';
        if (!LTD) return;
        var ready = false;

        if (!LTD.lang) LTD.lang = {};
        LTD.lang.bookingMiniBasket = {
            expired: "Your ticket reservation expired.",
            callUs: "Call us on",
            ctaBack: 'Explore theatre shows',
            help: "if you need any help.",
            empty: "Basket is empty",
            inBasket: "in a basket",
            item: "item",
            items: "items",
            ticket: "ticket",
            tickets: "tickets",
        };
    }(window.LTD));
</script>

<figure class="booking-mini-basket booking-mini-basket--init ltd--hidden "
        data-basket-id="cf13b587-fdd3-4b92-8d8c-040e09a7653a"
        data-url-basket="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=cf13b587-fdd3-4b92-8d8c-040e09a7653a"
        data-url-home="/"
        data-url-signalr="https://signalr.londontheatredirect.com/basket"
        data-hide-basket-content="false">
    <figure class="booking-mini-basket__toggle" ref="toggle">
        <span class="ltd-icon ltd-icon--basket size--icon"></span>
        <span id="ctl00_ctl00_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count ltd--hidden" ref="count"></span>
        <span class="booking-mini-basket__toggle__time ltd--hidden" ref="time"></span>
    </figure>

    <figure class="booking-mini-basket__content">
        <span class="booking-mini-basket__close pa--2" ref="close">
            <i class="ltd-icon ltd-icon--close"></i>
        </span>
        <figcaption class="booking-mini-basket__heading">
            <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
            <small class="booking-mini-basket__heading__remaining">Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
        </figcaption>

        <div class="booking-mini-basket__items" ref="basket">
            <div class="booking-mini-basket__info" ref="info"></div>

            <ul class="booking-mini-basket__list" ref="list"></ul>
        </div>

        <div class="booking-mini-basket__footer" ref="footer">
            <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
            <div class="booking-mini-basket__footer__col">
                <a href='/checkout' class="booking-mini-basket__link ltd-button">Review basket and finish</a>
            </div>
        </div>
    </figure>

    <script type="text/template" ref="tplSubtotal">
        <div class="booking-mini-basket__subtotal">
            <span class="booking-mini-basket__subtotal__text">
                Subtotal
                <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
            </span>
            <strong class="booking-mini-basket__subtotal__price">{{ subtotal | toPrice }}</strong>
        </div>
    </script>

    <script type="text/template" ref="tplInfo">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
        </p>
    </script>

    <script type="text/template" ref="tplExpired">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">
                <strong>Your ticket reservation expired.</strong><br>
                Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
            </span>
        </p>
        <p class="mb--0 mt--2 text--right"><a class="ltd-button" href="/">Explore theatre shows</a></p>
    </script>

    <script type="text/template" ref="tplTicketItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__image-wrap">
                    <span class="image-container image-container--sm">
                        <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--preload ltd-image--fit">
                    </span>
                </span>

                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                </span>
            </div>

            <ul class="booking-mini-basket__tickets">
                <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                    <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                    <span class="booking-mini-basket__ticket__price">{{ ticket.price | toPrice }}</span>
                </li>
            </ul>

            <div class="booking-mini-basket__item__total">
                <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>

    <script type="text/template" ref="tplVoucherItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                </span>
            </div>

            <div class="booking-mini-basket__item__total">
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>
</figure>

                            

                            
                                

                                <div class="call-us">
                                    <a href="/email-us" class="call-us__link">
                                        <span class="ltd-icon ltd-icon--message call-us__phone"></span>
                                        <span class="call-us__number call-us__number--desktop">Contact us</span>
                                        <span class="call-us__number call-us__number--mobile">Contact us</span>
                                    </a>
                                </div>

                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$TopBoxes$SearchTextTb" id="ctl00_ctl00_TopBoxes_SearchTextTb" class="pg-head__search__input search__input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            
                                <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                    <span class="ltd-icon ltd-icon--bars"></span>
                                </div>
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    <li class="last-minute"><a id="ctl00_ctl00_NavigationPlaceHolder_menuLastMinute" tabindex="1" href="/last-minute">Last minute</a></li>
                                    <li class="discounts"><a id="ctl00_ctl00_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>
                                    
                                    
                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="mealdeals"><a id="ctl00_ctl00_NavigationPlaceHolder_menuMealDeals" tabindex="9" href="/dinner-and-show">Dinner & Show</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/off-west-end-theatre' tabindex='0'>Off-West End</a></li>
                                        
                                            <li><a href='https://www.londontheatredirect.com/tickets/the-drive-in-cinema-in-london' tabindex='0'>CINEMA: The Drive In</a></li>
                                        

                                

                                

                                

                                
                            </ul>
                            </nav>

                        </div>

                    
                        

<div class="header-user-panel">
    

    

    <div class="header-user-panel__popup">
        <a href="/my-account/wishlist" class="header-user-panel__item">
            Wishlist
        </a>
        <a href="/my-account/profile-settings" class="header-user-panel__item">
            Profile settings
        </a>
        <a href="/my-account/orders" class="header-user-panel__item">
            Order history
        </a>
        
        <a id="ctl00_ctl00_NavigationPlaceHolder_UserPanel_ctl00_UserSignOutLBtn" class="header-user-panel__item header-user-panel__sign-out" href="javascript:__doPostBack(&#39;ctl00$ctl00$NavigationPlaceHolder$UserPanel$ctl00$UserSignOutLBtn&#39;,&#39;&#39;)">Sign out</a>
    </div>

    <div id="ctl00_ctl00_NavigationPlaceHolder_UserPanel_ctl00_UserSignInPnl" class="header-user-panel__sign-in">
	
        <a class="header-user-panel__sign-in__link signin-toggle" href='#sign-in'>Sign in</a>
    
</div>

    
</div>

                    

                    </div>
                </div>
            

            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external ltd--hidden" ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        [{"Src":"https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/the-great-gatsby_event-header-image_27382.jpg","Srcset":"https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/the-great-gatsby_event-header-image_27382.jpg 1920w, https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/the-great-gatsby_event-header-image_27382_1024.jpg 1024w, https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/the-great-gatsby_event-header-image_27382_800.jpg 800w","Text":"","PromotionText":"","Badge":"","Url":"","UseDarkFont":false,"OnDisplay":"{\"ecommerce\":{\"promoView\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}","OnClick":"{\"event\":\"promotionClick\",\"ecommerce\":{\"promoClick\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}"}]
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing",
                        "name": "New and improved, immersive Great Gatsby returns with social distancing!",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">New and improved, immersive Great Gatsby returns with social distancing!</h1>
            <div class="news-article__info">
                Posted on <time datetime='03/06/2020 14:20:00'>Jun 3, 2020</time> | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                
            </div>
            <div class="news-article__perex"><p><span style="color:#000000">Social distancing, but make it fashion! London&#39;s&nbsp;immensely popular, immersive Gatsby experience has now let the cat out of the bag, revealing it will be returning this October as a masquerade ball. In a bid to be COVID-compliant and follow current government guidelines, <a href="https://www.londontheatredirect.com/play/4258/the-great-gatsby-tickets.aspx"><strong><em>The Great Gatsby</em></strong></a> producers have introduced a new series of coronavirus safety measures to ensure the show can indeed go on! </span></p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎟️ <a href="https://www.londontheatredirect.com/play/4258/the-great-gatsby-tickets.aspx"><strong>Tickets for <em>The Great Gatsby </em>London party</strong></a><strong> </strong><span style="color:#000000">are now on sale from &pound;58 and up.</span></div>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29584.jpg" alt="New and improved, immersive Great Gatsby returns with social distancing!" />
					<figcaption>Now picture the London Gatsby cast with Art Deco masquerade masks.</figcaption>
				
            </figure>
        

        

        <h3><span style="color:#000000">The doors to <a href="https://www.londontheatredirect.com/venue/350/gatsbys-mansion.aspx"><strong>Gatsby&#39;s Mansion</strong></a> in London reopen 1 October 2020!</span></h3>

<p><span style="color:#000000">This autumn, party like it&#39;s 1920 again with the long-awaited return of <a href="https://www.londontheatredirect.com/play/4258/the-great-gatsby-tickets.aspx"><strong><em>The Great Gatsby</em> immersive experience</strong></a>. The show&#39;s producers <strong>Brian Hook</strong> and <strong>Louis Hartshorn</strong> have reimagined this West End favourite to be presented as a full-on Art Deco Masquerade Ball.</span></p>

<h3><span style="color:#000000"><em>The Great Gatsby</em> London COVID-19 Policy</span></h3>

<p><span style="color:#000000">The hit production of&nbsp;<em>The Great Gatsby</em>&nbsp;has been redesigned to be fully COVID-compliant. Under the guise of a masquerade party, audience members and performers will be obliged to wear fancy face masks and/or coverings throughout the duration of the show. Other safety measures include:</span></p>

<ul>
	<li><span style="color:#000000">Reduced capacity for every performance will be in place to ensure safe social distancing.</span></li>
	<li><span style="color:#000000">Temperature checks will be conducted at the door for all attendees and staff.</span></li>
	<li><span style="color:#000000">The entire space will be deeply cleaned after every showing.</span></li>
	<li><span style="color:#000000">Bar equipment will be cleaned and sterilised before reuse.</span></li>
	<li><span style="color:#000000">Hand sanitiser will be made available all throughout the venue.</span></li>
</ul>

<p><span style="color:#000000">Producers Hartshorn and Hook said: &quot;<em>We want to offer something for people to look forward to following this extended lockdown. Our show has several inherent features that make it safer than a trip to the supermarket, so we&#39;re embracing that and innovating. Hopefully, we can provide a blueprint for other productions to open safely and be part of the process of restoring employment and the economy of the creative industries.</em></span></p>

<p><span style="color:#000000">&quot;<em>Naturally, public health is the highest priority of all, and this will be the driving force behind all of our decisions. We&#39;re implementing a no-questions-asked exchange policy so that if circumstances change, whether in general or for any individual, our patrons will be fully protected. We would like to thank our landlord, Grosvenor Estates, and our producing partners and investors for their creativity, camaraderie and continued support.</em>&quot;</span></p>

<h2><span style="color:#000000"><em>The Great Gatsby</em> tickets are back and on sale now from &pound;58!</span></h2>

<p><span style="color:#000000"><a href="https://www.londontheatredirect.com/play/4258/the-great-gatsby-tickets.aspx"><strong><em>The Great Gatsby</em>&nbsp;immersive theatre experience</strong></a> is now the blueprint for the post-COVID future of the West End. If you&#39;ve been craving to immerse yourself back into culture, now&#39;s your chance to put on your mask and have the night of your life in a safe and contactless&nbsp;way! Tickets for <em>The Great Gatsby</em> in London are booking now for <strong>performances running from 1 October 2020 until 31 January 2021</strong>.</span></p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px"><span style="background-color:rgb(238, 238, 238)">🎟️&nbsp;</span><a href="https://www.londontheatredirect.com/play/4258/the-great-gatsby-tickets.aspx"><strong>Book <em>Immersive Great Gatsby</em> tickets London here</strong></a>.</div>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
                    <li><a href='/news/categories/productions' class="tag-link">Productions</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing"
            },
            "headline": "New and improved, immersive Great Gatsby returns with social distancing!",
            "description": "The doors to Gatsby&#39;s Mansion in London reopen 1 October 2020!  This autumn, party like it&#39;s 1920 again with the long-awaited return of The Great Gatsby immersive experience. The show&#39;s producers Brian Hook and Louis Hartshorn have reimagined this West End favourite to be presented as a full-on Art Deco Masquerade Ball.  The Great Gatsby London COVID-19 Policy  The hit production of&nbsp;The Great Gatsby&nbsp;has been redesigned to be fully COVID-compliant. Under the guise of a masquerade party, audience members and performers will be obliged to wear fancy face masks and/or coverings throughout the duration of the show. Other safety measures include:   	Reduced capacity for every performance will be in place to ensure safe social distancing. 	Temperature checks will be conducted at the door for all attendees and staff. 	The entire space will be deeply cleaned after every showing. 	Bar equipment will be cleaned and sterilised before reuse. 	Hand sanitiser will be made available all throughout the venue.   Producers Hartshorn and Hook said: &quot;We want to offer something for people to look forward to following this extended lockdown. Our show has several inherent features that make it safer than a trip to the supermarket, so we&#39;re embracing that and innovating. Hopefully, we can provide a blueprint for other productions to open safely and be part of the process of restoring employment and the economy of the creative industries.  &quot;Naturally, public health is the highest priority of all, and this will be the driving force behind all of our decisions. We&#39;re implementing a no-questions-asked exchange policy so that if circumstances change, whether in general or for any individual, our patrons will be fully protected. We would like to thank our landlord, Grosvenor Estates, and our producing partners and investors for their creativity, camaraderie and continued support.&quot;  The Great Gatsby tickets are back and on sale now from &pound;58!  The Great Gatsby&nbsp;immersive theatre experience is now the blueprint for the post-COVID future of the West End. If you&#39;ve been craving to immerse yourself back into culture, now&#39;s your chance to put on your mask and have the night of your life in a safe and contactless&nbsp;way! Tickets for The Great Gatsby in London are booking now for performances running from 1 October 2020 until 31 January 2021.  🎟️&nbsp;Book Immersive Great Gatsby tickets London here. ",
            "datePublished": "2020-06-03T14:20:00Z",
            "dateModified": "2020-06-03T14:20:00Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29584.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Nicholas Ephram Ryan Daniels"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "Nicholas Ephram Ryan Daniels"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=New%20and%20improved%2C%20immersive%20Great%20Gatsby%20returns%20with%20social%20distancing%21&url=https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing&title=New%20and%20improved%2C%20immersive%20Great%20Gatsby%20returns%20with%20social%20distancing%21" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29584.jpg&url=https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing&is_video=false&description=New%20and%20improved%2C%20immersive%20Great%20Gatsby%20returns%20with%20social%20distancing%21" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing&t=New%20and%20improved%2C%20immersive%20Great%20Gatsby%20returns%20with%20social%20distancing%21" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing&title=New%20and%20improved%2C%20immersive%20Great%20Gatsby%20returns%20with%20social%20distancing%21" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing&title=New%20and%20improved%2C%20immersive%20Great%20Gatsby%20returns%20with%20social%20distancing%21" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Nicholas Ephram Ryan Daniels">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/ephram-ryan" class="link--alternative">Nicholas Ephram Ryan Daniels</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>Ephram is a jack of all trades and enjoys attending theatre, classical music concerts and the opera.</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29585.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august" class="link--unstyled">SOLT announces West End theatres to remain closed until 2 August </a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='03/06/2020 15:00:00'>Jun 3, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=SOLT%20announces%20West%20End%20theatres%20to%20remain%20closed%20until%202%20August%20&url=https://www.londontheatredirect.com/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august&title=SOLT%20announces%20West%20End%20theatres%20to%20remain%20closed%20until%202%20August%20" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29585.jpg&url=https://www.londontheatredirect.com/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august&is_video=false&description=SOLT%20announces%20West%20End%20theatres%20to%20remain%20closed%20until%202%20August%20" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august&t=SOLT%20announces%20West%20End%20theatres%20to%20remain%20closed%20until%202%20August%20" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august&title=SOLT%20announces%20West%20End%20theatres%20to%20remain%20closed%20until%202%20August%20" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august&title=SOLT%20announces%20West%20End%20theatres%20to%20remain%20closed%20until%202%20August%20" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The Society of London Theatre (SOLT) has announced today that all West End theatres will remain closed until at least... <a href="/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29561.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert" class="link--unstyled">Aimie Atkinson, Lucie Jones and more honour the work of Loserville composer with free YouTube concert</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='02/06/2020 16:10:00'>Jun 2, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Aimie%20Atkinson%2C%20Lucie%20Jones%20and%20more%20honour%20the%20work%20of%20Loserville%20composer%20with%20free%20YouTube%20concert&url=https://www.londontheatredirect.com/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert&title=Aimie%20Atkinson%2C%20Lucie%20Jones%20and%20more%20honour%20the%20work%20of%20Loserville%20composer%20with%20free%20YouTube%20concert" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29561.jpg&url=https://www.londontheatredirect.com/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert&is_video=false&description=Aimie%20Atkinson%2C%20Lucie%20Jones%20and%20more%20honour%20the%20work%20of%20Loserville%20composer%20with%20free%20YouTube%20concert" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert&t=Aimie%20Atkinson%2C%20Lucie%20Jones%20and%20more%20honour%20the%20work%20of%20Loserville%20composer%20with%20free%20YouTube%20concert" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert&title=Aimie%20Atkinson%2C%20Lucie%20Jones%20and%20more%20honour%20the%20work%20of%20Loserville%20composer%20with%20free%20YouTube%20concert" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert&title=Aimie%20Atkinson%2C%20Lucie%20Jones%20and%20more%20honour%20the%20work%20of%20Loserville%20composer%20with%20free%20YouTube%20concert" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">A one-off concert presented by Barn Theatre has been announced. Set to take place on 6 June 2020, the concert will fe... <a href="/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/CinemaGetOut/event-list-image_29524.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free" class="link--unstyled">Peter Pan musical starring Christopher Walken and Allison Williams to be streamed on YouTube for free</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='02/06/2020 15:00:00'>Jun 2, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Peter%20Pan%20musical%20starring%20Christopher%20Walken%20and%20Allison%20Williams%20to%20be%20streamed%20on%20YouTube%20for%20free&url=https://www.londontheatredirect.com/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free&title=Peter%20Pan%20musical%20starring%20Christopher%20Walken%20and%20Allison%20Williams%20to%20be%20streamed%20on%20YouTube%20for%20free" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/CinemaGetOut/event-list-image_29524.jpg&url=https://www.londontheatredirect.com/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free&is_video=false&description=Peter%20Pan%20musical%20starring%20Christopher%20Walken%20and%20Allison%20Williams%20to%20be%20streamed%20on%20YouTube%20for%20free" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free&t=Peter%20Pan%20musical%20starring%20Christopher%20Walken%20and%20Allison%20Williams%20to%20be%20streamed%20on%20YouTube%20for%20free" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free&title=Peter%20Pan%20musical%20starring%20Christopher%20Walken%20and%20Allison%20Williams%20to%20be%20streamed%20on%20YouTube%20for%20free" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free&title=Peter%20Pan%20musical%20starring%20Christopher%20Walken%20and%20Allison%20Williams%20to%20be%20streamed%20on%20YouTube%20for%20free" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Peter Pan Live to be the next instalment in Andrew Lloyd Webber&#39;s YouTube series &quot;The Shows Must Go On&quot;... <a href="/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/celebrities' class="tag-link">Celebrities</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Theatre Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Blog Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting Announcements</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows and Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photo Galleries</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Questions and Answers</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29551.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/sophie-evans-kicks-of-week-10-of-lockdown-theatre-direct" class="link--unstyled">Sophie Evans kicks of week 10 of Lockdown Theatre [Direct]</a></h3>
                            <div class="news-item__info">Posted <time datetime='01/06/2020 17:10:00'>Jun 1, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29510.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/juliet-and-six-stars-join-us-for-week-9-of-lockdown-theatre-direct" class="link--unstyled">& Juliet and SIX stars join us for Week 9 of Lockdown Theatre [Direct]</a></h3>
                            <div class="news-item__info">Posted <time datetime='26/05/2020 15:40:00'>May 26, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29485.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/whats-on-at-the-drive-in-cinema-in-london-this-summer" class="link--unstyled">What's on at The Drive In cinema in London this summer?</a></h3>
                            <div class="news-item__info">Posted <time datetime='22/05/2020 13:30:00'>May 22, 2020</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/solt-announces-west-end-theatres-to-remain-closed-until-2-august" class="link--alternative"><small>SOLT announces West End theatres to remain closed until 2 August </small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/new-and-improved-immersive-great-gatsby-returns-with-social-distancing" class="link--alternative"><small>New and improved, immersive Great Gatsby returns with social distancing!</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/aimie-atkinson-lucie-jones-and-more-honour-the-work-of-loserville-composer-with-free-youtube-concert" class="link--alternative"><small>Aimie Atkinson, Lucie Jones and more honour the work of Loserville composer with free YouTube concert</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/peter-pan-musical-starring-christopher-walken-and-allison-williams-to-be-streamed-on-youtube-for-free" class="link--alternative"><small>Peter Pan musical starring Christopher Walken and Allison Williams to be streamed on YouTube for free</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/see-west-end-stars-sporting-their-the-show-must-go-on-t-shirts" class="link--alternative"><small>See West End stars sporting their "The Show Must Go On!" t-shirts</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/06" class="link--alternative">June 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/05" class="link--alternative">May 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2015</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/12" class="link--alternative">December 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/11" class="link--alternative">November 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/10" class="link--alternative">October 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/09" class="link--alternative">September 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/08" class="link--alternative">August 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/07" class="link--alternative">July 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/06" class="link--alternative">June 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/05" class="link--alternative">May 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/04" class="link--alternative">April 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/03" class="link--alternative">March 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/02" class="link--alternative">February 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/01" class="link--alternative">January 2015</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JackHudson/author-detail-image_24741.jpg' alt="Jack Hudson" title="Jack Hudson" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jack-hudson" class="author-profile__name link--alternative">
                                        <small>Jack Hudson</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4 ltd--hidden" data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--message size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2020
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item ltd--hidden">Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

            

            

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--close nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            <li><a tabindex="2" href="/actors">Actors</a></li>
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login ltd--hidden">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outlined signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in ltd--hidden">
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread ltd-button--fb">
                <svg class="ltd-button__icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="73 0 267 266.9" enable-background="new 73 0 267 266.9" xml:space="preserve">
                    <path fill="currentColor" d="M321.1,262.3c7.9,0,14.2-6.4,14.2-14.2V18.8c0-7.9-6.4-14.2-14.2-14.2H91.8 C84,4.6,77.6,11,77.6,18.8v229.3c0,7.9,6.4,14.2,14.2,14.2H321.1z"/>
                    <path fill="#3b5998" d="M255.4,262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3,3.1-18.9,19.3-18.9l20.6,0V45 c-3.6-0.5-15.8-1.5-30-1.5c-29.7,0-50,18.1-50,51.4v28.7h-33.6v38.9h33.6v99.8H255.4z"/>
                </svg>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread ltd-button--google">
                <svg class="ltd-button__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 48 48"><defs><path id="a" d="M44.5 20H24v8.5h11.8C34.7 33.9 30.1 37 24 37c-7.2 0-13-5.8-13-13s5.8-13 13-13c3.1 0 5.9 1.1 8.1 2.9l6.4-6.4C34.6 4.1 29.6 2 24 2 11.8 2 2 11.8 2 24s9.8 22 22 22c11 0 21-8 21-22 0-1.3-.2-2.7-.5-4z"/></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"/></clipPath><path clip-path="url(#b)" fill="#FBBC05" d="M0 37V11l17 13z"/><path clip-path="url(#b)" fill="#EA4335" d="M0 11l17 13 7-6.1L48 14V0H0z"/><path clip-path="url(#b)" fill="#34A853" d="M0 37l30-23 7.9 1L48 0v48H0z"/><path clip-path="url(#b)" fill="#4285F4" d="M48 48L17 24l-4-3 35-10z"/></svg>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed ltd--hidden">
        <div class="identity-providers__signed__image ltd--hidden"></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "SoftwareApplication",
          "name": "Theatre Tickets",
          "operatingSystem": "iOS",
          "applicationCategory": "https://www.londontheatredirect.com/app",
          "offers": {
            "@type": "Offer",
            "price": "0",
            "priceCurrency": "GBP"
          },
            "aggregateRating": {
            "@type": "AggregateRating",
            "ratingValue": "5",
            "bestRating": "5",
            "ratingCount": "5"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

