

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2020 - all rights reserved">
    <meta name="robots" content="index, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>First Look: Luisa Miller ENO production at London's Coliseum | London Theatre Direct</title>

    <meta property="og:title" content="First Look: Luisa Miller ENO production at London&#39;s Coliseum" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28513.jpg" />
    <meta property="og:description" content="First-look photos have been released for the fresh ENO staging of Luisa Miller &amp;mdash; the riveting and highly refined opera by one of the greatest opera..." />
    <meta property="og:updated_time" content="" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='First Look: Luisa Miller ENO production at London&#39;s Coliseum | London ...'>
    <meta name="twitter:description" content='First-look photos have been released for the fresh ENO staging of Luisa Miller &amp;mdash; the riveting and highly refined opera by one of the greatest opera...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28513.jpg' />

    <meta name="description" content="First-look photos have been released for the fresh ENO staging of Luisa Miller &amp;mdash; the riveting and highly refined opera by one of the greatest opera..." />
    <link rel="canonical" href='https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum' />

    <meta property="article:published_time" content="2020-02-18T18:00:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <link rel="preload" href='https://finale-cdn.uk/1.12.8/static/fonts/ltdfont.ttf' as="font" crossorigin>

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7349.16354" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '1.12.8'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
    
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/1.12.8/polyfill.js', true);
            loadScript('https://finale-cdn.uk/1.12.8/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
                function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>
    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/1.12.8/web/base.css' id="cdn-style-base">
    
    
    
    

</head>
<body class=' ' >
    <script type="text/javascript">
        
        AddDataLayerVariable('visitorLoginState', 'Anonymous');

        
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./first-look-luisa-miller-eno-production-at-londons-coliseum" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="DF6F50pT9US33QZcANes53g9wPV6pAnepDhhpC1+wpa7gVOtTxAIuUS3nR8mIt5/rCH3wt3Hm3s44+S0LE4caWniTC3eiImvRTFXqbgDU9PNhcH2+v/QnhGFdjIDqLapgJ33k7tw8+IF/V6Z0LUP2BtvjfTEWB+pmJK3H1C6bVKJM3DeorfriwW5pufndY543QxHs2K2HKJYpBHf1ozouLH4WGbkLsxsv4gx9VrRm+P95QNYO3Qms40pGBu4giZuaU9FqSaM+AmiVUwLpQT/WHogUtV/TTel5/zOcBrl8C6ZuzyV1Zd87zzeijSnUzzJ" />
        
        <div class="helper"></div>

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="../Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">

                            
                                <div id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_NavigationPnl" class="header-top-navigation">
	
    <nav class="navigation header-top-navigation__content">
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_TheatresHL" tabindex="1" class="header-top-navigation__link" href="/theatres">Theatres</a>
        
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_GroupHL" tabindex="3" class="header-top-navigation__link" href="/group-tickets">Group tickets</a>
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_NewsHL" tabindex="4" class="header-top-navigation__link" href="/news">News</a>
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_VouchersHL" tabindex="5" class="header-top-navigation__link" href="/vouchers">Gift Vouchers</a>
        <a tabindex="6" class="header-top-navigation__link" href="https://partners.londontheatredirect.com/">Partner solutions</a>
    </nav>
    

</div>


                            

                            <span class="pg-head__space"></span>

                            

                            
                                
<script>
    (function (LTD)
    {
        'use strict';
        if (!LTD) return;
        var ready = false;

        if (!LTD.lang) LTD.lang = {};
        LTD.lang.bookingMiniBasket = {
            expired: "Your ticket reservation expired.",
            callUs: "Call us on",
            ctaBack: 'Explore theatre shows',
            help: "if you need any help.",
            empty: "Basket is empty",
            inBasket: "in a basket",
            item: "item",
            items: "items",
            ticket: "ticket",
            tickets: "tickets",
        };
    }(window.LTD));
</script>

<figure class="booking-mini-basket booking-mini-basket--init ltd--hidden "
        data-basket-id="bcbe4390-c19c-467e-9dbe-5a3170f15ebb"
        data-url-basket="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=bcbe4390-c19c-467e-9dbe-5a3170f15ebb"
        data-url-home="/"
        data-url-signalr="https://signalr.londontheatredirect.com/basket"
        data-hide-basket-content="false">
    <figure class="booking-mini-basket__toggle" ref="toggle">
        <span class="ltd-icon ltd-icon--basket size--icon"></span>
        <span id="ctl00_ctl00_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count ltd--hidden" ref="count"></span>
        <span class="booking-mini-basket__toggle__time ltd--hidden" ref="time"></span>
    </figure>

    <figure class="booking-mini-basket__content">
        <span class="booking-mini-basket__close pa--2" ref="close">
            <i class="ltd-icon ltd-icon--close"></i>
        </span>
        <figcaption class="booking-mini-basket__heading">
            <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
            <small class="booking-mini-basket__heading__remaining">Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
        </figcaption>

        <div class="booking-mini-basket__items" ref="basket">
            <div class="booking-mini-basket__info" ref="info"></div>

            <ul class="booking-mini-basket__list" ref="list"></ul>
        </div>

        <div class="booking-mini-basket__footer" ref="footer">
            <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
            <div class="booking-mini-basket__footer__col">
                <a href='/checkout' class="booking-mini-basket__link ltd-button">Review basket and finish</a>
            </div>
        </div>
    </figure>

    <script type="text/template" ref="tplSubtotal">
        <div class="booking-mini-basket__subtotal">
            <span class="booking-mini-basket__subtotal__text">
                Subtotal
                <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
            </span>
            <strong class="booking-mini-basket__subtotal__price">{{ subtotal | toPrice }}</strong>
        </div>
    </script>

    <script type="text/template" ref="tplInfo">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
        </p>
    </script>

    <script type="text/template" ref="tplExpired">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">
                <strong>Your ticket reservation expired.</strong><br>
                Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
            </span>
        </p>
        <p class="mb--0 mt--2 text--right"><a class="ltd-button" href="/">Explore theatre shows</a></p>
    </script>

    <script type="text/template" ref="tplTicketItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__image-wrap">
                    <span class="image-container image-container--sm">
                        <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--preload ltd-image--fit">
                    </span>
                </span>

                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                </span>
            </div>

            <ul class="booking-mini-basket__tickets">
                <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                    <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                    <span class="booking-mini-basket__ticket__price">{{ ticket.price | toPrice }}</span>
                </li>
            </ul>

            <div class="booking-mini-basket__item__total">
                <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>

    <script type="text/template" ref="tplVoucherItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                </span>
            </div>

            <div class="booking-mini-basket__item__total">
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>
</figure>

                            

                            
                                <div id="ctl00_ctl00_TopBoxes_CallUsBox_CallUsPnl" class="call-us">
	
    <a href="tel:03337008800" class="call-us__link">
        <span class="ltd-icon ltd-icon--phone call-us__phone"></span>
        
            <span class="call-us__number call-us__number--desktop">0333 700 8800</span>
            <span class="call-us__number call-us__number--mobile">Call Us</span>
        
        
    </a>


    <button type="button" class="call-us__info-btn ltd-button--nostyle size--icon">
        <span class="ltd-icon ltd-icon--info-outlined"></span>
        <span class="sr-only">Office hours</span>
    </button>



</div>
                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$TopBoxes$SearchTextTb" id="ctl00_ctl00_TopBoxes_SearchTextTb" class="pg-head__search__input search__input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            
                                <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                    <span class="ltd-icon ltd-icon--bars"></span>
                                </div>
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    <li class="last-minute"><a id="ctl00_ctl00_NavigationPlaceHolder_menuLastMinute" tabindex="1" href="/last-minute">Last minute</a></li>
                                    <li class="discounts"><a id="ctl00_ctl00_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>
                                    <li class="opera"><a id="ctl00_ctl00_NavigationPlaceHolder_menuOpera" tabindex="6" href="/opera">Opera</a></li>
                                    
                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="mealdeals"><a id="ctl00_ctl00_NavigationPlaceHolder_menuMealDeals" tabindex="9" href="/dinner-and-show">Dinner & Show</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/off-west-end-theatre' tabindex='0'>Off-West End</a></li>
                                        
                                            <li><a href='https://thekingandi.tickets.co.uk' tabindex='0'>The King And I UK Tour</a></li>
                                        

                                

                                

                                

                                
                            </ul>
                            </nav>

                        </div>

                    
                        

<div class="header-user-panel">
    

    

    <div class="header-user-panel__popup">
        <a href="/my-account/wishlist" class="header-user-panel__item">
            Wishlist
        </a>
        <a href="/my-account/profile-settings" class="header-user-panel__item">
            Profile settings
        </a>
        <a href="/my-account/orders" class="header-user-panel__item">
            Order history
        </a>
        
        <a id="ctl00_ctl00_NavigationPlaceHolder_UserPanel_ctl00_UserSignOutLBtn" class="header-user-panel__item header-user-panel__sign-out" href="javascript:__doPostBack(&#39;ctl00$ctl00$NavigationPlaceHolder$UserPanel$ctl00$UserSignOutLBtn&#39;,&#39;&#39;)">Sign out</a>
    </div>

    <div id="ctl00_ctl00_NavigationPlaceHolder_UserPanel_ctl00_UserSignInPnl" class="header-user-panel__sign-in">
	
        <a class="header-user-panel__sign-in__link signin-toggle" href='#sign-in'>Sign in</a>
    
</div>

    
</div>

                    

                    </div>
                </div>
            

            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external ltd--hidden" ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        [{"Src":"https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/luisa-miller_event-header-image_22868.jpg","Srcset":"https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/luisa-miller_event-header-image_22868.jpg 1920w, https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/luisa-miller_event-header-image_22868_1024.jpg 1024w, https://media.londontheatredirect.com/StaticBanners/EventHeaderImage/luisa-miller_event-header-image_22868_800.jpg 800w","Text":"","PromotionText":"","Badge":"","Url":"","UseDarkFont":false,"OnDisplay":"{\"ecommerce\":{\"promoView\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}","OnClick":"{\"event\":\"promotionClick\",\"ecommerce\":{\"promoClick\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}"}]
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum",
                        "name": "First Look: Luisa Miller ENO production at London's Coliseum",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">First Look: Luisa Miller ENO production at London's Coliseum</h1>
            <div class="news-article__info">
                Posted on <time datetime='18/02/2020 18:00:00'>Feb 18, 2020</time> | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                
            </div>
            <div class="news-article__perex"><p><span style="color:#000000">First-look photos have been released for&nbsp;the fresh <a href="https://www.londontheatredirect.com/tickets/english-national-opera"><strong>ENO</strong></a> staging of </span><a href="https://www.londontheatredirect.com/opera/4099/luisa-miller-tickets.aspx"><strong><em>Luisa Miller</em></strong></a>&nbsp;<span style="color:#000000">&mdash;&nbsp;the riveting and highly refined opera by one of the greatest operatic composers of all time: <strong>Giuseppe Verdi</strong>. The production is currently&nbsp;playing a strictly <a href="https://www.londontheatredirect.com/tickets/limited-run"><strong>limited season</strong></a> at the </span><a href="https://www.londontheatredirect.com/venue/122/london-coliseum.aspx"><strong>London Coliseum</strong></a> <span style="color:#000000"><strong>until 6 March 2020</strong>. Check out the newly released West End&nbsp;<em>Luisa Miller</em> images in our gallery below.</span></p>
</div>
        </header>

        
            <div class="my--5">
                
    <section class="image-gallery">
        <div class="image-gallery__content" ref="content">
            <div class="image-gallery__main" ref="main"></div>
            <div class="image-gallery__aside" ref="aside"></div>
        </div>

        <script type="text/template" ref="item">
            <div class="image-gallery__item" data-type="{{ type }}">
                <a href="{{ src }}" class="image-gallery__link" data-index="{{ idx }}">
                    <span class="image-container">
                        <img src="{{ preview }}" class="image-gallery__image image-container__image ltd-image" />
                        <svg width="49px" height="49px" viewBox="0 0 49 49" class="icon-play">
                            <circle cx="24.5" cy="24.5" r="24.5" fill="#fff" class="icon-play__circle"></circle>
                            <polygon fill="#D50657" points="19 16 19 33.82 33 24.91" class="icon-play__triangle"></polygon>
                        </svg>
                    </span>
                    <span class="image-gallery__more" data-if="displayMore">More images</span>
                </a>
            </div>
        </script>

        <script type="text/template" ref="overlay">
            <div class="gallery-overlay ltd--hidden">
                <div class="gallery-overlay__wrap" ref="wrapper">
                    <div class="gallery-overlay__container container" ref="container">
                        <div class="gallery-overlay__content gallery-overlay__main" ref="main"></div>
                        <div class="gallery-overlay__content gallery-overlay__next" ref="next"></div>
                        <div class="gallery-overlay__content gallery-overlay__prev" ref="prev"></div>
                    </div>
                    <ul class="gallery-overlay__list" ref="list"></ul>
                </div>
                <div class="gallery-overlay__actions">
                    <a href="#" class="gallery-overlay__close" ref="close">
                        <svg width="16px" viewBox="0 0 18 18">
                            <polygon points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466" fill="currentColor"></polygon>
                        </svg>
                    </a>
                </div>
                <div class="gallery-overlay__overlay"></div>
            </div>
        </script>

        
                <script type="application/json" ref="list">
                    [
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28513.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28513.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28514.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28514.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28515.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28515.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28516.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28516.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28517.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28517.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28518.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28518.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28519.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28519.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28520.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28520.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28521.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28521.jpg", "description": "" },
            { "type": "image", "src": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28523.jpg", "preview": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28523.jpg", "description": "" }
                    ]
                </script>
            

        
    </section>

            </div>
        
        
        

        <h3><span style="color:rgb(0, 0, 0)"><em>Luisa Miller&nbsp;</em>must end 6 March 2020!&nbsp;</span></h3>

<p><span style="color:rgb(0, 0, 0)">Verdi&#39;s masterful <a href="https://www.londontheatredirect.com/opera"><strong>opera</strong></a> tells of a complex web of love, oppression, and intrigue and follows&nbsp;the impending doom of Luisa and Rodolfo&#39;s relationship. Be sure to catch this gorgeous new production whilst you still can!</span></p>

<h3><span style="color:rgb(0, 0, 0)"><em>Luisa Miller</em>&nbsp;2020 ENO cast</span></h3>

<p><span style="color:rgb(0, 0, 0)">The cast of&nbsp;<em>Luisa Miller&nbsp;</em>stars<strong>&nbsp;Elizabeth Llewellyn</strong>&nbsp;as Luisa,&nbsp;<strong>Olafur Sigurdarson&nbsp;</strong>as Miller,&nbsp;<strong>David Junghoon Kim</strong>&nbsp;as Rodolfo,&nbsp;<strong>James Creswell&nbsp;</strong>as Count Walter,&nbsp;<strong>Christine Rice</strong>&nbsp;as Federica,<strong>&nbsp;Soloman Howard</strong>&nbsp;as Wurm, and&nbsp;<strong>Nadine Benjamine</strong>&nbsp;as Laura.</span></p>

<h3><span style="color:rgb(0, 0, 0)"><em>Luisa Miller</em>&nbsp;2020 ENO creative team</span></h3>

<p><span style="color:rgb(0, 0, 0)"><em>Luisa Miller&nbsp;</em>at the London Coliseum is directed by<strong>&nbsp;Barbora Hor&aacute;kov&aacute;</strong>&nbsp;and conducted by&nbsp;<strong>Alexander Joel</strong>. It&nbsp;features set design by&nbsp;<strong>Andrew Lieberman</strong>, costume design by&nbsp;<strong>Eva-Maria Van Acker</strong>, choreography by&nbsp;<strong>James Rosental</strong>, lighting design by&nbsp;<strong>Michael Bauer</strong>, and an English version&nbsp;translated by&nbsp;<strong>Martin Fitzpatrick&nbsp;</strong>from the original Italian libretto by&nbsp;<strong>Salvadore Cammarano</strong>. The opera is based on the play entitled&nbsp;<em>Kabale und Liebe</em>&nbsp;(<em>Intrigue and Love</em>).</span></p>

<h2><span style="color:#000000"><em>Luisa Miller</em>&nbsp;ENO tickets available from just &pound;12!</span></h2>

<p><span style="color:#000000">Less than three weeks our left before <em>Luisa Miller</em> finishes its critically acclaimed run. This </span><a href="https://www.londontheatredirect.com/tickets/english-national-opera"><strong>English National Opera</strong></a><span style="color:#000000"> production is a season highlight for the company and you won&#39;t want to miss it. Book today to secure affordable tickets to this fantastic opera whilst stocks last!</span></p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎟️&nbsp;<a href="https://www.londontheatredirect.com/opera/4099/luisa-miller-tickets.aspx"><strong>Book ENO&nbsp;<em>Luisa Miller&nbsp;</em>tickets from &pound;12</strong></a>.</div>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
                    <li><a href='/news/categories/productions' class="tag-link">Productions</a></li>
                
                    <li><a href='/news/categories/photo-galleries' class="tag-link">Photo Galleries</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum"
            },
            "headline": "First Look: Luisa Miller ENO production at London\"s Coliseum",
            "description": "Luisa Miller&nbsp;must end 6 March 2020!&nbsp;  Verdi&#39;s masterful opera tells of a complex web of love, oppression, and intrigue and follows&nbsp;the impending doom of Luisa and Rodolfo&#39;s relationship. Be sure to catch this gorgeous new production whilst you still can!  Luisa Miller&nbsp;2020 ENO cast  The cast of&nbsp;Luisa Miller&nbsp;stars&nbsp;Elizabeth Llewellyn&nbsp;as Luisa,&nbsp;Olafur Sigurdarson&nbsp;as Miller,&nbsp;David Junghoon Kim&nbsp;as Rodolfo,&nbsp;James Creswell&nbsp;as Count Walter,&nbsp;Christine Rice&nbsp;as Federica,&nbsp;Soloman Howard&nbsp;as Wurm, and&nbsp;Nadine Benjamine&nbsp;as Laura.  Luisa Miller&nbsp;2020 ENO creative team  Luisa Miller&nbsp;at the London Coliseum is directed by&nbsp;Barbora Hor&aacute;kov&aacute;&nbsp;and conducted by&nbsp;Alexander Joel. It&nbsp;features set design by&nbsp;Andrew Lieberman, costume design by&nbsp;Eva-Maria Van Acker, choreography by&nbsp;James Rosental, lighting design by&nbsp;Michael Bauer, and an English version&nbsp;translated by&nbsp;Martin Fitzpatrick&nbsp;from the original Italian libretto by&nbsp;Salvadore Cammarano. The opera is based on the play entitled&nbsp;Kabale und Liebe&nbsp;(Intrigue and Love).  Luisa Miller&nbsp;ENO tickets available from just &pound;12!  Less than three weeks our left before Luisa Miller finishes its critically acclaimed run. This English National Opera production is a season highlight for the company and you won&#39;t want to miss it. Book today to secure affordable tickets to this fantastic opera whilst stocks last!  🎟️&nbsp;Book ENO&nbsp;Luisa Miller&nbsp;tickets from &pound;12. ",
            "datePublished": "2020-02-18T18:00:00Z",
            "dateModified": "2020-02-18T18:00:00Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsGalleryImage/news-gallery-image_28513.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Nicholas Ephram Ryan Daniels"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "LondonTheatreDirect.com"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=First%20Look%3A%20Luisa%20Miller%20ENO%20production%20at%20London%27s%20Coliseum&url=https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum&title=First%20Look%3A%20Luisa%20Miller%20ENO%20production%20at%20London%27s%20Coliseum" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=&url=https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum&is_video=false&description=First%20Look%3A%20Luisa%20Miller%20ENO%20production%20at%20London%27s%20Coliseum" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum&t=First%20Look%3A%20Luisa%20Miller%20ENO%20production%20at%20London%27s%20Coliseum" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum&title=First%20Look%3A%20Luisa%20Miller%20ENO%20production%20at%20London%27s%20Coliseum" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/first-look-luisa-miller-eno-production-at-londons-coliseum&title=First%20Look%3A%20Luisa%20Miller%20ENO%20production%20at%20London%27s%20Coliseum" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Nicholas Ephram Ryan Daniels">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/ephram-ryan" class="link--alternative">Nicholas Ephram Ryan Daniels</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>Ephram is a jack of all trades and enjoys attending theatre, classical music concerts and the opera.</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/VanyaAndSoniaAndMashaAndSpike/event-list-image_28591.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike" class="link--unstyled">Full casting announced for London premiere of 'Vanya and Sonia and Masha and Spike'</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='18/02/2020 19:00:00'>Feb 18, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Full%20casting%20announced%20for%20London%20premiere%20of%20%27Vanya%20and%20Sonia%20and%20Masha%20and%20Spike%27&url=https://www.londontheatredirect.com/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike&title=Full%20casting%20announced%20for%20London%20premiere%20of%20%27Vanya%20and%20Sonia%20and%20Masha%20and%20Spike%27" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/VanyaAndSoniaAndMashaAndSpike/event-list-image_28591.jpg&url=https://www.londontheatredirect.com/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike&is_video=false&description=Full%20casting%20announced%20for%20London%20premiere%20of%20%27Vanya%20and%20Sonia%20and%20Masha%20and%20Spike%27" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike&t=Full%20casting%20announced%20for%20London%20premiere%20of%20%27Vanya%20and%20Sonia%20and%20Masha%20and%20Spike%27" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike&title=Full%20casting%20announced%20for%20London%20premiere%20of%20%27Vanya%20and%20Sonia%20and%20Masha%20and%20Spike%27" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike&title=Full%20casting%20announced%20for%20London%20premiere%20of%20%27Vanya%20and%20Sonia%20and%20Masha%20and%20Spike%27" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The full cast set&nbsp;to join the previously confirmed&nbsp;Janie Dee&nbsp;(The Boy Friend, Follies) has been announ... <a href="/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/casting-announcements' class="tag-link">Casting Announcements</a></li>
                                    
                                        <li><a href='/news/categories/new-shows-and-transfers' class="tag-link">New Shows and Transfers</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/Carmen/event-list-image_22873.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/first-look-london-eno-production-of-carmen-at-the-coliseum" class="link--unstyled">First Look: London ENO production of Carmen at The Coliseum</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='18/02/2020 18:30:00'>Feb 18, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=First%20Look%3A%20London%20ENO%20production%20of%20Carmen%20at%20The%20Coliseum&url=https://www.londontheatredirect.com/news/first-look-london-eno-production-of-carmen-at-the-coliseum" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/first-look-london-eno-production-of-carmen-at-the-coliseum&title=First%20Look%3A%20London%20ENO%20production%20of%20Carmen%20at%20The%20Coliseum" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/Carmen/event-list-image_22873.jpg&url=https://www.londontheatredirect.com/news/first-look-london-eno-production-of-carmen-at-the-coliseum&is_video=false&description=First%20Look%3A%20London%20ENO%20production%20of%20Carmen%20at%20The%20Coliseum" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/first-look-london-eno-production-of-carmen-at-the-coliseum&t=First%20Look%3A%20London%20ENO%20production%20of%20Carmen%20at%20The%20Coliseum" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/first-look-london-eno-production-of-carmen-at-the-coliseum&title=First%20Look%3A%20London%20ENO%20production%20of%20Carmen%20at%20The%20Coliseum" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/first-look-london-eno-production-of-carmen-at-the-coliseum&title=First%20Look%3A%20London%20ENO%20production%20of%20Carmen%20at%20The%20Coliseum" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The 2019/20 ENO season is beginning to heat up with the release of first-look production photos of Georges Bizet&#39;... <a href="/news/first-look-london-eno-production-of-carmen-at-the-coliseum" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/productions' class="tag-link">Productions</a></li>
                                    
                                        <li><a href='/news/categories/photo-galleries' class="tag-link">Photo Galleries</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/PassOver/event-list-image_27115.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london" class="link--unstyled">First Look Photos: Pass Over at the Kiln Theatre in London</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='18/02/2020 17:00:00'>Feb 18, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=First%20Look%20Photos%3A%20Pass%20Over%20at%20the%20Kiln%20Theatre%20in%20London&url=https://www.londontheatredirect.com/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london&title=First%20Look%20Photos%3A%20Pass%20Over%20at%20the%20Kiln%20Theatre%20in%20London" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/PassOver/event-list-image_27115.jpg&url=https://www.londontheatredirect.com/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london&is_video=false&description=First%20Look%20Photos%3A%20Pass%20Over%20at%20the%20Kiln%20Theatre%20in%20London" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london&t=First%20Look%20Photos%3A%20Pass%20Over%20at%20the%20Kiln%20Theatre%20in%20London" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london&title=First%20Look%20Photos%3A%20Pass%20Over%20at%20the%20Kiln%20Theatre%20in%20London" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london&title=First%20Look%20Photos%3A%20Pass%20Over%20at%20the%20Kiln%20Theatre%20in%20London" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Production photos of Paapa Essiedu&nbsp;in Pass Over have been released. The London&nbsp;Kiln Theatre production of A... <a href="/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/productions' class="tag-link">Productions</a></li>
                                    
                                        <li><a href='/news/categories/new-shows-and-transfers' class="tag-link">New Shows and Transfers</a></li>
                                    
                                        <li><a href='/news/categories/photo-galleries' class="tag-link">Photo Galleries</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Theatre Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Blog Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting Announcements</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows and Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photo Galleries</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Waitress/event-list-image_28054.jpg' alt='Waitress - show tile' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/sara-bareilles-and-gavin-creel-extend-west-end-waitress-run" class="link--unstyled">Sara Bareilles and Gavin Creel extend West End Waitress run</a></h3>
                            <div class="news-item__info">Posted <time datetime='18/02/2020 13:40:00'>Feb 18, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Wicked/event-list-image_28367.jpg' alt='Wicked - event list' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/first-look-laura-pick-as-the-new-west-end-elphaba-in-wicked" class="link--unstyled">First Look: Laura Pick as the new West End Elphaba in Wicked</a></h3>
                            <div class="news-item__info">Posted <time datetime='17/02/2020 20:05:00'>Feb 17, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/MaryPoppins/event-list-image_26571.jpg' alt='MP - show tile' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/our-top-5-shows-for-to-see-this-half-term-february-2020" class="link--unstyled">Our top 5 shows to see this half term (February 2020)!</a></h3>
                            <div class="news-item__info">Posted <time datetime='17/02/2020 18:15:00'>Feb 17, 2020</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/full-casting-announced-for-london-premiere-of-vanya-and-sonia-and-masha-and-spike" class="link--alternative"><small>Full casting announced for London premiere of 'Vanya and Sonia and Masha and Spike'</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/first-look-london-eno-production-of-carmen-at-the-coliseum" class="link--alternative"><small>First Look: London ENO production of Carmen at The Coliseum</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/first-look-luisa-miller-eno-production-at-londons-coliseum" class="link--alternative"><small>First Look: Luisa Miller ENO production at London's Coliseum</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/first-look-photos-pass-over-at-the-kiln-theatre-in-london" class="link--alternative"><small>First Look Photos: Pass Over at the Kiln Theatre in London</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/first-look-the-upstart-crow-play-production-photos-released" class="link--alternative"><small>First Look: The Upstart Crow play production photos released</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2015</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/12" class="link--alternative">December 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/11" class="link--alternative">November 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/10" class="link--alternative">October 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/09" class="link--alternative">September 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/08" class="link--alternative">August 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/07" class="link--alternative">July 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/06" class="link--alternative">June 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/05" class="link--alternative">May 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/04" class="link--alternative">April 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/03" class="link--alternative">March 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/02" class="link--alternative">February 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/01" class="link--alternative">January 2015</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SandraHowell/author-detail-image_22037.jpg' alt="Sandra Howell" title="Sandra Howell" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sandra-howell" class="author-profile__name link--alternative">
                                        <small>Sandra Howell</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4 ltd--hidden" data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    <div id="ctl00_ctl00_FoooterCPH_ctl25_CallUsPnl" class="call-us">
	
    <a href="tel:03337008800" class="call-us__link">
        <span class="ltd-icon ltd-icon--phone call-us__phone"></span>
        
        
            <span class="call-us__number">0333 700 8800</span>
        
    </a>


    <button type="button" class="call-us__info-btn ltd-button--nostyle size--icon">
        <span class="ltd-icon ltd-icon--info-outlined"></span>
        <span class="sr-only">Office hours</span>
    </button>



</div>
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--message size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="http://www.hacktixx.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-hacktixx@48.jpg' data-srcset='/Static/Images/logo-hacktixx@48.jpg 1x, /Static/Images/logo-hacktixx@96.jpg 2x, /Static/Images/logo-hacktixx@144.jpg 3x' alt="HACK/TIXX" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2020
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item">Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

            

            

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--close nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            <li><a tabindex="6" href="https://partners.londontheatredirect.com">Partner solutions</a></li>
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login ltd--hidden">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outlined signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in ltd--hidden">
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread ltd-button--fb">
                <svg class="ltd-button__icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="73 0 267 266.9" enable-background="new 73 0 267 266.9" xml:space="preserve">
                    <path fill="currentColor" d="M321.1,262.3c7.9,0,14.2-6.4,14.2-14.2V18.8c0-7.9-6.4-14.2-14.2-14.2H91.8 C84,4.6,77.6,11,77.6,18.8v229.3c0,7.9,6.4,14.2,14.2,14.2H321.1z"/>
                    <path fill="#3b5998" d="M255.4,262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3,3.1-18.9,19.3-18.9l20.6,0V45 c-3.6-0.5-15.8-1.5-30-1.5c-29.7,0-50,18.1-50,51.4v28.7h-33.6v38.9h33.6v99.8H255.4z"/>
                </svg>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread ltd-button--google">
                <svg class="ltd-button__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 48 48"><defs><path id="a" d="M44.5 20H24v8.5h11.8C34.7 33.9 30.1 37 24 37c-7.2 0-13-5.8-13-13s5.8-13 13-13c3.1 0 5.9 1.1 8.1 2.9l6.4-6.4C34.6 4.1 29.6 2 24 2 11.8 2 2 11.8 2 24s9.8 22 22 22c11 0 21-8 21-22 0-1.3-.2-2.7-.5-4z"/></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"/></clipPath><path clip-path="url(#b)" fill="#FBBC05" d="M0 37V11l17 13z"/><path clip-path="url(#b)" fill="#EA4335" d="M0 11l17 13 7-6.1L48 14V0H0z"/><path clip-path="url(#b)" fill="#34A853" d="M0 37l30-23 7.9 1L48 0v48H0z"/><path clip-path="url(#b)" fill="#4285F4" d="M48 48L17 24l-4-3 35-10z"/></svg>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed ltd--hidden">
        <div class="identity-providers__signed__image ltd--hidden"></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "SoftwareApplication",
          "name": "Theatre Tickets",
          "operatingSystem": "iOS",
          "applicationCategory": "https://www.londontheatredirect.com/app",
          "offers": {
            "@type": "Offer",
            "price": "0",
            "priceCurrency": "GBP"
          }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>
