

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2020 - all rights reserved">
    <meta name="robots" content="index, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>SIX musical takes home Visionary Honours Award for Play/Musical of the Year Award | London Theatre Direct</title>

    <meta property="og:title" content="SIX musical takes home Visionary Honours Award for Play/Musical of the Year Award" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29359.jpg" />
    <meta property="og:description" content="The popular West End show won the award for Musical of the Year in a virtual ceremony tonight for the 2020 Visionary Honours. SIX The Musical is now book..." />
    <meta property="og:updated_time" content="2020-05-11T12:22:40Z" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='SIX musical takes home Visionary Honours Award for Play/Musical of the ...'>
    <meta name="twitter:description" content='The popular West End show won the award for Musical of the Year in a virtual ceremony tonight for the 2020 Visionary Honours. SIX The Musical is now book...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29359.jpg' />

    <meta name="description" content="The popular West End show won the award for Musical of the Year in a virtual ceremony tonight for the 2020 Visionary Honours. SIX The Musical is now book..." />
    <link rel="canonical" href='https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award' />

    
        <link rel="amphtml" href="https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award/amp">
    
    

    <meta property="article:published_time" content="2020-05-06T22:00:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    
        <meta property="article:modified_time" content="2020-05-11T12:22:40Z" />
    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <link rel="preload" href='https://finale-cdn.uk/1.13.11/static/fonts/ltdfont.ttf' as="font" crossorigin>

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7432.21639" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '1.13.11'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
    
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/1.13.11/polyfill.js', true);
            loadScript('https://finale-cdn.uk/1.13.11/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
                function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/1.13.11/web/base.css' id="cdn-style-base">
    
    
    
    

</head>
<body class=' ' >
    <script type="text/javascript">
        
        AddDataLayerVariable('visitorLoginState', 'Anonymous');

        
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="qbQXFMsi+1vwY0WPqmbHKP2yZeJ8ctWaL9oy6WbymSr42Vr90taOY01gU2VjQperPlN+wDUjMPBMcHf4DET97efeMT97Iu17hB5H7DAqPLezgTKxbivBAsw0vHV/4Q0P8r6fukgdp5q9Ay0wUgo4lFwEbZHMeR7RwOcYjgjwrIoQO6DqxOctg6Cbq4IIMv4xiCBsbH6kcuFubp3RfzmEMG9CyEZOV8dAm0GXo9h16ORRWLzNxHHdq7JfgdltVnRUd7Vwnaf1p34L4tppDOuzSU+1xH9OW5V7rlHdIvItTtObnuTtpCkd4hHZlWnvFIPk" />
        
        <div class="helper"></div>

        
            <div class="timer">
                <div class="timer__content container">
                    <div class="timer__message d--block text--left flex--grow-1">
                        <h4 class="mb--0">Important Notice</h4>
                        <p class="mb--0">COVID-19 and Customer Service update</p>
                    </div>
                    <div class="flex--grow-0 text--right">
                        <button type="button" class="ltd-button ltd-button--cta d--none d-md--inline-block" data-modal="tpl:#covid-19-notice" data-size="md">read more</button>
                        <button type="button" class="ltd-button ltd-button--icon d-md--none" data-modal="tpl:#covid-19-notice" data-size="md">
                            <i class="ltd-icon ltd-icon--arrow-down"></i>
                        </button>
                    </div>
                </div>
            </div>
            <script type="text/template" id="covid-19-notice">
                <div class="text--left">
                    <h1 class="mb--4 mt--4n">Important Notice</h1>
                    <p><strong>22 April 2020</strong></p>
                    <p>Following official government advice UK theatres remain closed. Theatres will re-open when possible, following government recommendations.</p>
                    <p><strong>We are working to ensure it is safe for you to purchase tickets and show your support for theatre.</strong></p>
                    <p>Our team are all working remotely to ensure the show goes on. We are selling tickets for shows taking place from 1 September 2020, and you’ll find lots of fantastic musicals and plays you can book for on our website.</p>
                    <p>We understand there is uncertainty over when theatres will re-open so please be assured that if you’ve bought tickets from us for a show that has been cancelled, or if you buy tickets for a show that is later cancelled there is nothing you need to do. We will contact you with more information, including any options to exchange to another performance and details of our refund process.</p>
                    <p><strong>Please do not contact us or your card company directly with a refund request.</strong></p>
                    <p>When you have replied to us having received an email with information about exchanging your tickets please be patient as our team is experiencing a high volume of enquiries and may take longer than usual to get back to you, and we thank you for your patience and understanding.</p>
                    <p class="wl-hidden">Please follow us on <a href="https://twitter.com/theatre_direct" target="_blank" rel="nofollow">Twitter</a> to receive general updates, read our <a href="https://www.londontheatredirect.com/news">London Theatre Direct News</a> for the latest news, reviews, photo galleries and more brought to you by our theatre news journalists, and satisfy your West End cravings with London Theatre Direct's all-new Instagram series: <strong>Lockdown Theatre [Direct]</strong> which, every week during quarantine on Tuesdays, Wednesdays, and Fridays, brings you exclusive content featuring top West End stars, all <strong>available to watch for free</strong> via Stories or Instagram Live on our <a href="https://www.instagram.com/londontheatredirect/"  target="_blank" rel="nofollow">official LTD Instagram channel</a>!</p>
                    <p class="wl-hidden">Yours,<br/>The London Theatre Direct team</p>
                </div>
            </script>
        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="../Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">

                            
                                <div id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_NavigationPnl" class="header-top-navigation">
	
    <nav class="navigation header-top-navigation__content">
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_TheatresHL" tabindex="1" class="header-top-navigation__link" href="/theatres">Theatres</a>
        
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_GroupHL" tabindex="3" class="header-top-navigation__link" href="/group-tickets">Group tickets</a>
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_NewsHL" tabindex="4" class="header-top-navigation__link" href="/news">News</a>
        <a id="ctl00_ctl00_HeaderTopNavigationCPH_ctl00_VouchersHL" tabindex="5" class="header-top-navigation__link" href="/vouchers">Gift Vouchers</a>
        <a tabindex="6" class="header-top-navigation__link" href="https://partners.londontheatredirect.com/">Partner solutions</a>
    </nav>
    

</div>


                            

                            <span class="pg-head__space"></span>

                            

                            
                                
<script>
    (function (LTD)
    {
        'use strict';
        if (!LTD) return;
        var ready = false;

        if (!LTD.lang) LTD.lang = {};
        LTD.lang.bookingMiniBasket = {
            expired: "Your ticket reservation expired.",
            callUs: "Call us on",
            ctaBack: 'Explore theatre shows',
            help: "if you need any help.",
            empty: "Basket is empty",
            inBasket: "in a basket",
            item: "item",
            items: "items",
            ticket: "ticket",
            tickets: "tickets",
        };
    }(window.LTD));
</script>

<figure class="booking-mini-basket booking-mini-basket--init ltd--hidden "
        data-basket-id="761fe7e5-c02d-4f59-b231-5b44b0e6afbd"
        data-url-basket="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=761fe7e5-c02d-4f59-b231-5b44b0e6afbd"
        data-url-home="/"
        data-url-signalr="https://signalr.londontheatredirect.com/basket"
        data-hide-basket-content="false">
    <figure class="booking-mini-basket__toggle" ref="toggle">
        <span class="ltd-icon ltd-icon--basket size--icon"></span>
        <span id="ctl00_ctl00_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count ltd--hidden" ref="count"></span>
        <span class="booking-mini-basket__toggle__time ltd--hidden" ref="time"></span>
    </figure>

    <figure class="booking-mini-basket__content">
        <span class="booking-mini-basket__close pa--2" ref="close">
            <i class="ltd-icon ltd-icon--close"></i>
        </span>
        <figcaption class="booking-mini-basket__heading">
            <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
            <small class="booking-mini-basket__heading__remaining">Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
        </figcaption>

        <div class="booking-mini-basket__items" ref="basket">
            <div class="booking-mini-basket__info" ref="info"></div>

            <ul class="booking-mini-basket__list" ref="list"></ul>
        </div>

        <div class="booking-mini-basket__footer" ref="footer">
            <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
            <div class="booking-mini-basket__footer__col">
                <a href='/checkout' class="booking-mini-basket__link ltd-button">Review basket and finish</a>
            </div>
        </div>
    </figure>

    <script type="text/template" ref="tplSubtotal">
        <div class="booking-mini-basket__subtotal">
            <span class="booking-mini-basket__subtotal__text">
                Subtotal
                <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
            </span>
            <strong class="booking-mini-basket__subtotal__price">{{ subtotal | toPrice }}</strong>
        </div>
    </script>

    <script type="text/template" ref="tplInfo">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
        </p>
    </script>

    <script type="text/template" ref="tplExpired">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">
                <strong>Your ticket reservation expired.</strong><br>
                Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
            </span>
        </p>
        <p class="mb--0 mt--2 text--right"><a class="ltd-button" href="/">Explore theatre shows</a></p>
    </script>

    <script type="text/template" ref="tplTicketItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__image-wrap">
                    <span class="image-container image-container--sm">
                        <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--preload ltd-image--fit">
                    </span>
                </span>

                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                </span>
            </div>

            <ul class="booking-mini-basket__tickets">
                <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                    <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                    <span class="booking-mini-basket__ticket__price">{{ ticket.price | toPrice }}</span>
                </li>
            </ul>

            <div class="booking-mini-basket__item__total">
                <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>

    <script type="text/template" ref="tplVoucherItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                </span>
            </div>

            <div class="booking-mini-basket__item__total">
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>
</figure>

                            

                            
                                

                                <div class="call-us">
                                    <a href="/email-us" class="call-us__link">
                                        <span class="ltd-icon ltd-icon--message call-us__phone"></span>
                                        <span class="call-us__number call-us__number--desktop">Contact us</span>
                                        <span class="call-us__number call-us__number--mobile">Contact us</span>
                                    </a>
                                </div>

                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$TopBoxes$SearchTextTb" id="ctl00_ctl00_TopBoxes_SearchTextTb" class="pg-head__search__input search__input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            
                                <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                    <span class="ltd-icon ltd-icon--bars"></span>
                                </div>
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    <li class="last-minute"><a id="ctl00_ctl00_NavigationPlaceHolder_menuLastMinute" tabindex="1" href="/last-minute">Last minute</a></li>
                                    <li class="discounts"><a id="ctl00_ctl00_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>
                                    
                                    
                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="mealdeals"><a id="ctl00_ctl00_NavigationPlaceHolder_menuMealDeals" tabindex="9" href="/dinner-and-show">Dinner & Show</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/off-west-end-theatre' tabindex='0'>Off-West End</a></li>
                                        

                                

                                

                                

                                
                            </ul>
                            </nav>

                        </div>

                    
                        

<div class="header-user-panel">
    

    

    <div class="header-user-panel__popup">
        <a href="/my-account/wishlist" class="header-user-panel__item">
            Wishlist
        </a>
        <a href="/my-account/profile-settings" class="header-user-panel__item">
            Profile settings
        </a>
        <a href="/my-account/orders" class="header-user-panel__item">
            Order history
        </a>
        
        <a id="ctl00_ctl00_NavigationPlaceHolder_UserPanel_ctl00_UserSignOutLBtn" class="header-user-panel__item header-user-panel__sign-out" href="javascript:__doPostBack(&#39;ctl00$ctl00$NavigationPlaceHolder$UserPanel$ctl00$UserSignOutLBtn&#39;,&#39;&#39;)">Sign out</a>
    </div>

    <div id="ctl00_ctl00_NavigationPlaceHolder_UserPanel_ctl00_UserSignInPnl" class="header-user-panel__sign-in">
	
        <a class="header-user-panel__sign-in__link signin-toggle" href='#sign-in'>Sign in</a>
    
</div>

    
</div>

                    

                    </div>
                </div>
            

            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external ltd--hidden" ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        [{"Src":"https://media.londontheatredirect.com/News/NewsHeaderImage/news-header-image_29358.jpg","Srcset":"https://media.londontheatredirect.com/News/NewsHeaderImage/news-header-image_29358.jpg 1920w, ","Text":"","PromotionText":"","Badge":"","Url":"","UseDarkFont":false,"OnDisplay":"{\"ecommerce\":{\"promoView\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}","OnClick":"{\"event\":\"promotionClick\",\"ecommerce\":{\"promoClick\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}"}]
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award",
                        "name": "SIX musical takes home Visionary Honours Award for Play/Musical of the Year Award",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">SIX musical takes home Visionary Honours Award for Play/Musical of the Year Award</h1>
            <div class="news-article__info">
                Posted on <time datetime='06/05/2020 22:00:00'>May 6, 2020</time> | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                
                    (Updated on May 11, 2020)
                
            </div>
            <div class="news-article__perex"><p><span style="color:#000000">The popular West End show won&nbsp;the award for Musical of the Year&nbsp;in a virtual ceremony tonight for the 2020 Visionary Honours. </span><a href="https://www.londontheatredirect.com/musical/2983/six-tickets.aspx"><em><strong>SIX The Musical</strong></em></a> <span style="color:#000000">is now booking at the</span> <a href="https://www.londontheatredirect.com/venue/43/arts-theatre.aspx"><strong>Arts Theatre in London</strong></a> <strong>until 31 January 2021</strong>.</p>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29359.jpg" alt="SIX musical takes home Visionary Honours Award for Play/Musical of the Year Award" />
					<figcaption>The Visionary Honours awards received its premiere on Facebook on 6 May 2020.</figcaption>
				
            </figure>
        

        

        <h3><span style="color:#000000">Winners of this year&#39;s Visionary Honours announced in a virtual ceremony</span></h3>

<p><span style="color:#000000">The honour of&nbsp;Play/Musical of the Year was awarded to the powerhouse femme fatale musical <a href="https://www.londontheatredirect.com/musical/2983/six-tickets.aspx"><em><strong>SIX</strong></em></a>, the hit West End show&nbsp;remixing the lives of Henry VIII&#39;s six wives in a pop-concert-style production. Although the show is currently under lockdown, the show is expected to kick back up from September and is currently booking until the end of January 2021.&nbsp;</span></p>

<p><span style="color:#000000">Other nominees for Play/Musical of the Year included such top London musicals as <a href="https://www.londontheatredirect.com/musical/3235/come-from-away-tickets.aspx"><strong><em>Come From Away</em></strong></a> and <a href="https://www.londontheatredirect.com/musical/3998/juliet-tickets.aspx"><strong><em>&amp; Juliet</em></strong></a> as well as the hit plays <a href="https://www.londontheatredirect.com/play/4227/life-of-pi-tickets.aspx"><strong><em>Life of Pi</em></strong></a>, <em>Wife</em>, and <em>Fairview</em>.</span></p>

<p><span style="color:#000000">Award winners for other categories included&nbsp;<strong>Dave</strong> for his hit song &quot;Black&quot;, <strong>George the Poet </strong>for Influencer/Journalist of the Year, <strong>Jesy Nelson</strong> for her documentary <em>Odd One Out</em>, <strong>Juno Dawson </strong>for her book <em>Proud</em>, founder of This Ability Ltd <strong>Sulaiman Khan</strong>,<strong>&nbsp;Sune Sarpong</strong> for Inspiring Person of the Year, and filmmaker<strong> Andrew Onwubolu</strong> for <em>Blue Story</em></span></p>

<p><span style="color:#000000">The 2020 Visionary Honours judging panel featured&nbsp;<strong>Boyd Hilton</strong>, <strong>Brenda Emmanus</strong>, <strong>Emily Jupp</strong>, <strong>Joanna Abeyie</strong>, and <strong>Tom MacRae</strong>.</span></p>

<p><span style="color:#000000">The Visionary Honours were established&nbsp;in response to the lack of&nbsp;inclusion and diversity in other major awards ceremonies.</span></p>

<h3><span style="color:#000000">2020 Visionary Honours list of winners in full</span></h3>

<p><span style="color:#000000"><u>Book of the Year</u><br />
<strong><em>Proud</em></strong> curated by<strong> Juno Dawson</strong> (Stripes Publishing)</span></p>

<p><span style="color:#000000"><u>Influencer/Journalist of the Year</u><br />
<strong>George the Poet</strong></span></p>

<p><span style="color:#000000"><u>Documentary of the Year</u><br />
<strong>Jesy Nelson</strong> - <strong><em>Odd One Out</em></strong> (BBC3)</span></p>

<p><span style="color:#000000"><u>Musical of the Year</u><br />
<strong><em>SIX</em></strong> (<strong>Lucy Moss</strong>/<strong>Jamie Armitage</strong>, <a href="https://www.londontheatredirect.com/venue/43/arts-theatre.aspx"><strong>Arts Theatre</strong></a>)</span></p>

<p><span style="color:#000000"><u>Television Show of the Year</u><br />
<strong><em>Ross Kemp Living With... </em></strong>(ITV/Mongoose Productions)</span></p>

<p><span style="color:#000000"><u>Song of the Year</u><br />
<strong>Dave </strong>for &quot;<strong>Black</strong>&quot; from his debut album</span></p>

<p><span style="color:#000000"><u>Film of the Year</u><br />
<strong><em>Blue Story</em></strong></span></p>

<p><span style="color:#000000"><u>Inspiring Person of the Year</u><br />
<strong>June Sarpong</strong>, BBC&#39;s first Director of Creative Diversity</span></p>

<p><span style="color:#000000"><u>Community Person of the Year</u><br />
<strong>Sulaiman Khan</strong> - founder of This Ability Ltd, which is a disability-led equity consultancy</span></p>

<h2><span style="color:#000000"><em>SIX</em>&nbsp;Arts Theatre tickets available from &pound;28 and up!</span></h2>

<p><span style="color:#000000">Be sure to catch the hit histo-remix of <em>SIX </em>when it returns to the stage this autumn! The spectacular London musical&nbsp;currently stars&nbsp;<strong>Jarneia Richard-Noel</strong> as Catherine of Aragon, <strong>Courtney Bowman</strong> as Anne Boleyn, <strong>Natalie May Paris</strong> as Jane Seymour, <strong>Alexia McIntosh </strong>as Anna of Cleves, <strong>Sophie Isaacs</strong> as Katherine Howard, and <strong>Danielle Steers</strong> as Catherine Parr. The award-winning show recently </span><a href="https://www.londontheatredirect.com/news/six-the-musical-hits-100-000-000-streams-on-spotify"><strong>reached a digital milestone</strong></a> <span style="color:#000000">this year when it hit over 100,000,000 streams on Spotify.</span></p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px">🎟️&nbsp;<span style="color:#000000"><a href="https://www.londontheatredirect.com/musical/2983/six-tickets.aspx"><strong>Book tickets for <em>SIX</em> musical showing at the Arts Theatre from &pound;28</strong></a>.</span></div>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
                    <li><a href='/news/categories/theatre-awards' class="tag-link">Theatre Awards</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award"
            },
            "headline": "SIX musical takes home Visionary Honours Award for Play/Musical of the Year Award",
            "description": "Winners of this year&#39;s Visionary Honours announced in a virtual ceremony  The honour of&nbsp;Play/Musical of the Year was awarded to the powerhouse femme fatale musical SIX, the hit West End show&nbsp;remixing the lives of Henry VIII&#39;s six wives in a pop-concert-style production. Although the show is currently under lockdown, the show is expected to kick back up from September and is currently booking until the end of January 2021.&nbsp;  Other nominees for Play/Musical of the Year included such top London musicals as Come From Away and &amp; Juliet as well as the hit plays Life of Pi, Wife, and Fairview.  Award winners for other categories included&nbsp;Dave for his hit song &quot;Black&quot;, George the Poet for Influencer/Journalist of the Year, Jesy Nelson for her documentary Odd One Out, Juno Dawson for her book Proud, founder of This Ability Ltd Sulaiman Khan,&nbsp;Sune Sarpong for Inspiring Person of the Year, and filmmaker Andrew Onwubolu for Blue Story  The 2020 Visionary Honours judging panel featured&nbsp;Boyd Hilton, Brenda Emmanus, Emily Jupp, Joanna Abeyie, and Tom MacRae.  The Visionary Honours were established&nbsp;in response to the lack of&nbsp;inclusion and diversity in other major awards ceremonies.  2020 Visionary Honours list of winners in full  Book of the Year Proud curated by Juno Dawson (Stripes Publishing)  Influencer/Journalist of the Year George the Poet  Documentary of the Year Jesy Nelson - Odd One Out (BBC3)  Musical of the Year SIX (Lucy Moss/Jamie Armitage, Arts Theatre)  Television Show of the Year Ross Kemp Living With... (ITV/Mongoose Productions)  Song of the Year Dave for &quot;Black&quot; from his debut album  Film of the Year Blue Story  Inspiring Person of the Year June Sarpong, BBC&#39;s first Director of Creative Diversity  Community Person of the Year Sulaiman Khan - founder of This Ability Ltd, which is a disability-led equity consultancy  SIX&nbsp;Arts Theatre tickets available from &pound;28 and up!  Be sure to catch the hit histo-remix of SIX when it returns to the stage this autumn! The spectacular London musical&nbsp;currently stars&nbsp;Jarneia Richard-Noel as Catherine of Aragon, Courtney Bowman as Anne Boleyn, Natalie May Paris as Jane Seymour, Alexia McIntosh as Anna of Cleves, Sophie Isaacs as Katherine Howard, and Danielle Steers as Catherine Parr. The award-winning show recently reached a digital milestone this year when it hit over 100,000,000 streams on Spotify.  🎟️&nbsp;Book tickets for SIX musical showing at the Arts Theatre from &pound;28. ",
            "datePublished": "2020-05-06T22:00:00Z",
            "dateModified": "2020-05-11T12:22:40Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29359.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Nicholas Ephram Ryan Daniels"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "Nicholas Ephram Ryan Daniels"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=SIX%20musical%20takes%20home%20Visionary%20Honours%20Award%20for%20Play%2FMusical%20of%20the%20Year%20Award&url=https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award&title=SIX%20musical%20takes%20home%20Visionary%20Honours%20Award%20for%20Play%2FMusical%20of%20the%20Year%20Award" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_29359.jpg&url=https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award&is_video=false&description=SIX%20musical%20takes%20home%20Visionary%20Honours%20Award%20for%20Play%2FMusical%20of%20the%20Year%20Award" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award&t=SIX%20musical%20takes%20home%20Visionary%20Honours%20Award%20for%20Play%2FMusical%20of%20the%20Year%20Award" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award&title=SIX%20musical%20takes%20home%20Visionary%20Honours%20Award%20for%20Play%2FMusical%20of%20the%20Year%20Award" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award&title=SIX%20musical%20takes%20home%20Visionary%20Honours%20Award%20for%20Play%2FMusical%20of%20the%20Year%20Award" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Nicholas Ephram Ryan Daniels">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/ephram-ryan" class="link--alternative">Nicholas Ephram Ryan Daniels</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>Ephram is a jack of all trades and enjoys attending theatre, classical music concerts and the opera.</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29360.jpeg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may" class="link--unstyled">Lyric Hammersmith to screen A Doll's House for free on YouTube on 20 May</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='11/05/2020 13:15:00'>May 11, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Lyric%20Hammersmith%20to%20screen%20A%20Doll%27s%20House%20for%20free%20on%20YouTube%20on%2020%20May&url=https://www.londontheatredirect.com/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may&title=Lyric%20Hammersmith%20to%20screen%20A%20Doll%27s%20House%20for%20free%20on%20YouTube%20on%2020%20May" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29360.jpeg&url=https://www.londontheatredirect.com/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may&is_video=false&description=Lyric%20Hammersmith%20to%20screen%20A%20Doll%27s%20House%20for%20free%20on%20YouTube%20on%2020%20May" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may&t=Lyric%20Hammersmith%20to%20screen%20A%20Doll%27s%20House%20for%20free%20on%20YouTube%20on%2020%20May" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may&title=Lyric%20Hammersmith%20to%20screen%20A%20Doll%27s%20House%20for%20free%20on%20YouTube%20on%2020%20May" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may&title=Lyric%20Hammersmith%20to%20screen%20A%20Doll%27s%20House%20for%20free%20on%20YouTube%20on%2020%20May" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">London&#39;s Lyric Hammersmith has announced a free screening of A Doll&#39;s House* this month on YouTube. The produ... <a href="/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29356.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical" class="link--unstyled">(VIDEO): The Musical Alphabet West End group perform "Ex-Wives" from SIX The Musical</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='11/05/2020 11:00:00'>May 11, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=%28VIDEO%29%3A%20The%20Musical%20Alphabet%20West%20End%20group%20perform%20%22Ex-Wives%22%20from%20SIX%20The%20Musical&url=https://www.londontheatredirect.com/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical&title=%28VIDEO%29%3A%20The%20Musical%20Alphabet%20West%20End%20group%20perform%20%22Ex-Wives%22%20from%20SIX%20The%20Musical" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29356.jpg&url=https://www.londontheatredirect.com/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical&is_video=false&description=%28VIDEO%29%3A%20The%20Musical%20Alphabet%20West%20End%20group%20perform%20%22Ex-Wives%22%20from%20SIX%20The%20Musical" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical&t=%28VIDEO%29%3A%20The%20Musical%20Alphabet%20West%20End%20group%20perform%20%22Ex-Wives%22%20from%20SIX%20The%20Musical" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical&title=%28VIDEO%29%3A%20The%20Musical%20Alphabet%20West%20End%20group%20perform%20%22Ex-Wives%22%20from%20SIX%20The%20Musical" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical&title=%28VIDEO%29%3A%20The%20Musical%20Alphabet%20West%20End%20group%20perform%20%22Ex-Wives%22%20from%20SIX%20The%20Musical" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Six leading West End men from The Musical Alphabet channel their inner queens in a newly released cover of &quot;Ex-W... <a href="/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/videos' class="tag-link">Videos</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29353.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube" class="link--unstyled">(WATCH VIDEO): Book of Mormon's Sam Toland posts song "HELL YES FOR THE NHS" on YouTube</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='08/05/2020 16:10:00'>May 8, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=%28WATCH%20VIDEO%29%3A%20Book%20of%20Mormon%27s%20Sam%20Toland%20posts%20song%20%22HELL%20YES%20FOR%20THE%20NHS%22%20on%20YouTube&url=https://www.londontheatredirect.com/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube&title=%28WATCH%20VIDEO%29%3A%20Book%20of%20Mormon%27s%20Sam%20Toland%20posts%20song%20%22HELL%20YES%20FOR%20THE%20NHS%22%20on%20YouTube" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29353.jpg&url=https://www.londontheatredirect.com/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube&is_video=false&description=%28WATCH%20VIDEO%29%3A%20Book%20of%20Mormon%27s%20Sam%20Toland%20posts%20song%20%22HELL%20YES%20FOR%20THE%20NHS%22%20on%20YouTube" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube&t=%28WATCH%20VIDEO%29%3A%20Book%20of%20Mormon%27s%20Sam%20Toland%20posts%20song%20%22HELL%20YES%20FOR%20THE%20NHS%22%20on%20YouTube" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube&title=%28WATCH%20VIDEO%29%3A%20Book%20of%20Mormon%27s%20Sam%20Toland%20posts%20song%20%22HELL%20YES%20FOR%20THE%20NHS%22%20on%20YouTube" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube&title=%28WATCH%20VIDEO%29%3A%20Book%20of%20Mormon%27s%20Sam%20Toland%20posts%20song%20%22HELL%20YES%20FOR%20THE%20NHS%22%20on%20YouTube" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The Book of Mormon UK star Sam Toland wrote a song celebrating the NHS. A music video for &quot;HELL YES FOR THE NHS&... <a href="/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/videos' class="tag-link">Videos</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Theatre Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Blog Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting Announcements</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows and Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photo Galleries</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Questions and Answers</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/SisterAct/event-list-image_26557.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/west-end-and-uk-theatre-shows-that-have-been-rescheduled-for-2020-2021-and-2022" class="link--unstyled">West End and UK theatre shows that have been rescheduled for 2020, 2021, and 2022</a></h3>
                            <div class="news-item__info">Posted <time datetime='06/05/2020 15:50:00'>May 6, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Hairspray/event-list-image_29317.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/spotlight-on-marisha-wallace-star-of-enos-new-hairspray-revival-this-autumn" class="link--unstyled">Spotlight on Marisha Wallace: star of ENO's new Hairspray revival this autumn</a></h3>
                            <div class="news-item__info">Posted <time datetime='05/05/2020 14:00:00'>May 5, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_29341.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/london-theatre-coronavirus-faq-your-top-west-end-covid-19-questions-answered" class="link--unstyled">London Theatre Direct Coronavirus FAQ: Your West End COVID-19 questions answered</a></h3>
                            <div class="news-item__info">Posted <time datetime='05/05/2020 12:25:00'>May 5, 2020</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/lyric-hammersmith-to-screen-for-free-a-dolls-house-on-youtube-on-20-may" class="link--alternative"><small>Lyric Hammersmith to screen A Doll's House for free on YouTube on 20 May</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/video-the-musical-alphabet-west-end-group-perform-ex-wives-from-six-the-musical" class="link--alternative"><small>(VIDEO): The Musical Alphabet West End group perform "Ex-Wives" from SIX The Musical</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/watch-video-book-of-mormons-sam-toland-posts-song-hell-yes-for-the-nhs-on-youtube" class="link--alternative"><small>(WATCH VIDEO): Book of Mormon's Sam Toland posts song "HELL YES FOR THE NHS" on YouTube</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/sleepless-in-seattle-musical-postpones-its-run-at-the-troubadour-wembley-park-theatre-to-late-august" class="link--alternative"><small>"Sleepless in Seattle" musical postpones its run at the Troubadour Wembley Park Theatre to late August</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/six-musical-takes-home-visionary-honours-award-for-play-musical-of-the-year-award" class="link--alternative"><small>SIX musical takes home Visionary Honours Award for Play/Musical of the Year Award</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/05" class="link--alternative">May 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2015</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/12" class="link--alternative">December 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/11" class="link--alternative">November 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/10" class="link--alternative">October 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/09" class="link--alternative">September 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/08" class="link--alternative">August 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/07" class="link--alternative">July 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/06" class="link--alternative">June 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/05" class="link--alternative">May 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/04" class="link--alternative">April 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/03" class="link--alternative">March 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/02" class="link--alternative">February 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/01" class="link--alternative">January 2015</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JackHudson/author-detail-image_24741.jpg' alt="Jack Hudson" title="Jack Hudson" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jack-hudson" class="author-profile__name link--alternative">
                                        <small>Jack Hudson</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4 ltd--hidden" data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--message size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2020
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item ltd--hidden">Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

            

            

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--close nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            <li><a tabindex="6" href="https://partners.londontheatredirect.com">Partner solutions</a></li>
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login ltd--hidden">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outlined signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in ltd--hidden">
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread ltd-button--fb">
                <svg class="ltd-button__icon" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="73 0 267 266.9" enable-background="new 73 0 267 266.9" xml:space="preserve">
                    <path fill="currentColor" d="M321.1,262.3c7.9,0,14.2-6.4,14.2-14.2V18.8c0-7.9-6.4-14.2-14.2-14.2H91.8 C84,4.6,77.6,11,77.6,18.8v229.3c0,7.9,6.4,14.2,14.2,14.2H321.1z"/>
                    <path fill="#3b5998" d="M255.4,262.3v-99.8h33.5l5-38.9h-38.5V98.8c0-11.3,3.1-18.9,19.3-18.9l20.6,0V45 c-3.6-0.5-15.8-1.5-30-1.5c-29.7,0-50,18.1-50,51.4v28.7h-33.6v38.9h33.6v99.8H255.4z"/>
                </svg>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread ltd-button--google">
                <svg class="ltd-button__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 48 48"><defs><path id="a" d="M44.5 20H24v8.5h11.8C34.7 33.9 30.1 37 24 37c-7.2 0-13-5.8-13-13s5.8-13 13-13c3.1 0 5.9 1.1 8.1 2.9l6.4-6.4C34.6 4.1 29.6 2 24 2 11.8 2 2 11.8 2 24s9.8 22 22 22c11 0 21-8 21-22 0-1.3-.2-2.7-.5-4z"/></defs><clipPath id="b"><use xlink:href="#a" overflow="visible"/></clipPath><path clip-path="url(#b)" fill="#FBBC05" d="M0 37V11l17 13z"/><path clip-path="url(#b)" fill="#EA4335" d="M0 11l17 13 7-6.1L48 14V0H0z"/><path clip-path="url(#b)" fill="#34A853" d="M0 37l30-23 7.9 1L48 0v48H0z"/><path clip-path="url(#b)" fill="#4285F4" d="M48 48L17 24l-4-3 35-10z"/></svg>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed ltd--hidden">
        <div class="identity-providers__signed__image ltd--hidden"></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "SoftwareApplication",
          "name": "Theatre Tickets",
          "operatingSystem": "iOS",
          "applicationCategory": "https://www.londontheatredirect.com/app",
          "offers": {
            "@type": "Offer",
            "price": "0",
            "priceCurrency": "GBP"
          },
            "aggregateRating": {
            "@type": "AggregateRating",
            "ratingValue": "5",
            "bestRating": "5",
            "ratingCount": "5"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

