

<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="Content-Language" content="en-GB">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="language" content="en">
    <meta name="author" content="London Theatre Direct Limited">
    <meta name="copyright" content="London Theatre Direct 1999-2020 - all rights reserved">
    <meta name="robots" content="index, follow">

    <meta name="revisit-after" content="3 days">
    <meta name="document-class" content="Living Document">
    <meta name="document-classification" content="Internet">
    <meta name="document-rights" content="Copywritten Work">
    <meta name="document-type" content="Public">
    <meta name="document-rating" content="Safe for Kids">
    <meta name="document-distribution" content="Global">

    <meta http-equiv="expires" content="0">
    <meta http-equiv="pragma" content="no-cache">
    <meta http-equiv="cache-control" content="no-cache">

    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" id="pageViewport">

    <meta name="theme-color" content="#630B79">

    

     
    
    <title>Sadiq Khan calls for more financial support to help West End | London Theatre Direct</title>

    <meta property="og:title" content="Sadiq Khan calls for more financial support to help West End" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end" />
    <meta property="og:image" content="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_30330.jpg" />
    <meta property="og:description" content="Both the West End and London theatre scene have been hit by hard by a government that fails to assist them during the ongoing coronavirus crisis. London&amp;..." />
    <meta property="og:updated_time" content="" />

    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@theatre_direct">
    <meta name="twitter:title" content='Sadiq Khan calls for more financial support to help West End | London ...'>
    <meta name="twitter:description" content='Both the West End and London theatre scene have been hit by hard by a government that fails to assist them during the ongoing coronavirus crisis. London&amp;...'>
    <meta name="twitter:image:src" content='https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_30330.jpg' />

    <meta name="description" content="Both the West End and London theatre scene have been hit by hard by a government that fails to assist them during the ongoing coronavirus crisis. London&amp;..." />
    <link rel="canonical" href='https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end' />

    
        <link rel="amphtml" href="https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end/amp">
    
    

    <meta property="article:published_time" content="2020-08-14T14:10:00Z" />
    <meta property="article:publisher" content="https://www.facebook.com/LondonTheatreDirect/" />

    

    

    

    



    
    <meta name="facebook-signin-client_id" property="fb:app_id" content="1210063582405716" />
    <meta name="google-signin-client_id" content="182562564395-h278e6tnok4a1rvdbp6eqbta06uoutsd.apps.googleusercontent.com">
    <meta name="amazon-signin-client_id" content="amzn1.application-oa2-client.9e6ed2618ec44e01bc93c5dbfe931764" />

    <meta name="basket-id" content="76a0f8dc-0d28-4b65-9e64-e4ae607a3581" />
    <meta name="basket-content-url" content="https://basket.ltdoffice.co.uk/GetBasketContent.ashx?basketId=76a0f8dc-0d28-4b65-9e64-e4ae607a3581" />
    <meta name="basket-hub-url" content="https://signalr.londontheatredirect.com/basket" />

    <meta name="customer-is-logged" content="false" />

    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="android-touch-icon" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/Static/Icons/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" href="/Static/Icons/apple-touch-icon-precomposed.png">
    <link rel="image_src" href="/Static/Icons/apple-touch-icon-114x114-precomposed.png">

    
        <link rel="manifest" href="/manifest.json">
    
    

    <link rel="alternate" type="application/rss+xml" title="RSS News Feed for LondonTheatreDirect.com" href="/NewsFeed/Rss" />
    <link rel="alternate" type="application/atom+xml" title="Atom News Feed for LondonTheatreDirect.com" href="/NewsFeed/Atom" />

    <link rel="dns-prefetch" href="//www.londontheatredirect.com">
    <link rel="dns-prefetch" href="https://finale-cdn.uk">
    <link rel="dns-prefetch" href="//cdn.jsdelivr.net">
    <link rel="dns-prefetch" href="//platform.twitter.com">
    <link rel="dns-prefetch" href="//www.googleadservices.com">
    <link rel="dns-prefetch" href="//bat.r.msn.com">
    <link rel="dns-prefetch" href="//apis.google.com">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="dns-prefetch" href="//fonts.googleapis.com">
    <link rel="dns-prefetch" href="//fonts.gstatic.com">
    <link rel="dns-prefetch" href="//connect.facebook.net">

    <link rel="preconnect" href="//www.londontheatredirect.com">
    <link rel="preconnect" href="https://finale-cdn.uk">
    <link rel="preconnect" href="//cdn.jsdelivr.net">
    <link rel="preconnect" href="//platform.twitter.com">
    <link rel="preconnect" href="//www.googleadservices.com">
    <link rel="preconnect" href="//bat.r.msn.com">
    <link rel="preconnect" href="//apis.google.com/js/plusone.js">
    <link rel="preconnect" href="//apis.google.com/js/platform.js">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//fonts.googleapis.com">
    <link rel="preconnect" href="//fonts.gstatic.com">
    <link rel="preconnect" href="//connect.facebook.net/en_GB/sdk.js">
    <link rel="preconnect" href="//www.google-analytics.com">

    <script>window.onpageshow = function (e) { if (e.persisted) window.location.reload(); };</script>

    <meta name="version" content="1.0.7530.19242" />
    <script>(function (sw, checkVersion, reset) { if (!sw) return; if (!checkVersion()) reset(sw); window.addEventListener('load', function () { sw.register('/service-worker.js', { scope: '/' }); }); }(navigator.serviceWorker, function () { try { var k = 'LTD.version', ls = window.localStorage, v = ls.getItem(k), m = document.head.querySelector('meta[name="version"]').content; return v && v === m || (ls.setItem(k, m), false); } catch (e) { return false; } }, function (sw) { return sw.getRegistrations().then(function (registrations) { for (var i = 0; i < registrations.length; i++) registrations[i].unregister(); }) }));</script>

    
    


    
    <script type="text/javascript">(function (a) {
    a.$base = 'https://finale-cdn.uk'; a.$version = '2.0.25'; a.lang = {}; a.lang.locale = ['en-GB', 'en']; a.lang.hour12 = Boolean(true); a.$debug = 'false'.toLowerCase() === 'true'; }((window.LTD = [], window.LTD)));</script>
    
        <script>(function (LTD) { 'use strict'; LTD && LTD.push('ltd://web/default.js', 'ltd://web/default.css', 'ltd://fonts.css'); }(window.LTD));</script>
        
    <script>LTD.push('ltd://web/news.js', 'ltd://web/news.css');</script>
    

    

    <script src="https://finale-cdn.uk/2.0.25/polyfill.js" nomodule></script>
    <script>
        (function (d) {
            function loadScript(src, n, a) { var e = d.createElement('script'); if (n) e.setAttribute('nomodule', true); if (a) e.setAttribute('async', true); e.src = src; d.head.appendChild(e); }
            loadScript('https://finale-cdn.uk/2.0.25/ltd.js');
            LTD.loadScript = loadScript;
        }(document));
    </script>

    

    <script type="text/javascript">
        window.dataLayer = [];
        function AddDataLayerVariable(n, v) { if (typeof window.dataLayer[0] === 'undefined') { window.dataLayer = [ {} ]; } window.dataLayer[0][n] = v; }
    </script>

    
    <link rel="publisher" href="https://plus.google.com/+LondontheatredirectUK" />

    <link href="/opensearch.xml" rel="search" title="London Theatre Direct Search" type="application/opensearchdescription+xml">

    <link crossorigin="anonymous" rel="stylesheet" href="//fonts.googleapis.com/css?family=Source+Sans+Pro:300,400,600" />

    
    <style>
        body { opacity: 1; -webkit-transition: opacity 200ms ease-out; transition: opacity 200ms ease-out; }
        body:not(.ltd-ready) { opacity: 0; overflow: hidden; }
    </style>

    


    <link rel="stylesheet" type="text/css" href='https://finale-cdn.uk/2.0.25/web/base.css' id="cdn-style-base">

    

</head>
<body class=' ' >
    <script type="text/javascript">
        (function (dataLayer) {
            'use strict';
            if (!dataLayer) dataLayer = window.dataLayer = [];

            dataLayer.push(
                                    
                    {"ltd":{"session":{"timestamp":"2020-08-14T14:59:32"},"site":{"id":"https://www.londontheatredirect.com"},"user":{"visitorLoginState":"Anonymous"},"basket":{},"page":{"booking":{"product":{},"calendar":{},"performance":{}},"checkout":{}}}}
                
            );

            

            AddDataLayerVariable('visitorLoginState', 'Anonymous');
        }(window.dataLayer));
    </script>

    
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P8HZG4" height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8HZG4');</script>
        <!-- End Google Tag Manager -->
    

    

    <form method="post" action="./sadiq-khan-calls-for-more-financial-support-to-help-west-end" id="mainForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="179C0BE4" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="ohk0KbxviY/qRiofgLkcy+27e1K3S07cqHd83WKio8z9Qn8ukjqoiKGDL90aHQ8+eL/XZKCD4xFfnj94KbBfCc6Ys68u4krTc0OQR3UVKN/JXmWLHpV4pJ4+H2xpL/2SO4YkfWB7wiuYYmXQYBkGwde3hmKlAGeqKCqyBQVCz6doVw9etsSX+8mW4qIMd+Gy1kCPp9AIC+W6uMj1/ULbflmTAULJ0zDBWnCeYEeVjoXm6BbDLd0banLMvziCvwQEwFWvzVBpCEfeXy7sZ+4oUagFuw6I3W3zIf3wCDRQqBg=" />
        
        <div class="helper"></div>

        

        

        

        
        <div class="pg">

            <header id="ctl00_ctl00_PgHead" class="pg-head">
                

                <div class="pg-head__top">
                    <div class="container pg-head__container">
                        <div class="pg-head__logo">
                            <a id="ctl00_ctl00_PgHeadCPH_MainLogoHL" title="LondonTheatreDirect.com Home" href="../"><img id="ctl00_ctl00_PgHeadCPH_MainLogoImg" srcset="/Static/Images/ltd-logo.png 1x, /Static/Images/ltd-logo@2x.png 2x, /Static/Images/ltd-logo@3x.png 3x" src="/Static/Images/ltd-logo.png" alt="LondonTheatreDirect.com" /></a>
                        </div>

                        <div class="pg-head__content">

                            
                                <div id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_NavigationPnl" class="header-top-navigation">
	
    <nav class="navigation header-top-navigation__content">
        <a id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_TheatresHL" tabindex="1" class="header-top-navigation__link" href="/theatres">Theatres</a>
        
        <a id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_GroupHL" tabindex="3" class="header-top-navigation__link" href="/group-tickets">Group tickets</a>
        <a id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_NewsHL" tabindex="4" class="header-top-navigation__link" href="/news">News</a>
        <a id="ctl00_ctl00_PgHeadCPH_HeaderTopNavigationCPH_ctl00_VouchersHL" tabindex="5" class="header-top-navigation__link" href="/vouchers">Gift Vouchers</a>
        <a tabindex="6" class="header-top-navigation__link" href="https://partners.londontheatredirect.com/">Partner solutions</a>
    </nav>
    

</div>


                            

                            <span class="pg-head__space"></span>

                            

                            
                                
<script>
    (function (LTD)
    {
        'use strict';
        if (!LTD) return;

        if (!LTD.lang) LTD.lang = {};
        LTD.lang.bookingMiniBasket = {
            expired: "Your ticket reservation expired.",
            callUs: "Call us on",
            ctaBack: 'Explore theatre shows',
            help: "if you need any help.",
            empty: "Basket is empty",
            inBasket: "in a basket",
            item: "item",
            items: "items",
            ticket: "ticket",
            tickets: "tickets",
        };
    }(window.LTD));
</script>

<figure class="booking-mini-basket booking-mini-basket--init "
        hidden
        data-url-home="/"
        data-hide-basket-content="false"
>
    <figure class="booking-mini-basket__toggle" ref="toggle">
        <span class="ltd-icon ltd-icon--basket-solid size--icon"></span>
        <span id="ctl00_ctl00_PgHeadCPH_BookingMiniBasket_ctl00_BookingMiniBasketCountLbl" class="booking-mini-basket__toggle__count" hidden="" ref="count"></span>
        <span class="booking-mini-basket__toggle__time" hidden ref="time"></span>
    </figure>

    <figure class="booking-mini-basket__content" ref="content">
        <span class="booking-mini-basket__close p--2" ref="close">
            <i class="ltd-icon ltd-icon--cross"></i>
        </span>
        <figcaption class="booking-mini-basket__heading">
            <strong class="booking-mini-basket__heading__main" ref="heading"></strong>
            <small class="booking-mini-basket__heading__remaining">Remaining time:&nbsp;<strong class="booking-mini-basket__heading__time" ref="headingTime"></strong></small>
        </figcaption>

        <div class="booking-mini-basket__items" ref="basket">
            <div class="booking-mini-basket__info" ref="info"></div>

            <ul class="booking-mini-basket__list" ref="list"></ul>
        </div>

        <div class="booking-mini-basket__footer" ref="footer">
            <div class="booking-mini-basket__footer__col" ref="subtotal"></div>
            <div class="booking-mini-basket__footer__col">
                <a href='/checkout' class="booking-mini-basket__link ltd-button">Review basket and finish</a>
            </div>
        </div>
    </figure>

    <script type="text/template" ref="tplSubtotal">
        <div class="booking-mini-basket__subtotal">
            <span class="booking-mini-basket__subtotal__text">
                Subtotal
                <span class="booking-mini-basket__subtotal__count">({{ count | items }})</span>
            </span>
            <strong class="booking-mini-basket__subtotal__price">{{ subtotal | toPrice }}</strong>
        </div>
    </script>

    <script type="text/template" ref="tplInfo">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">Due to high demand, your chosen tickets can only be held for a limited time and then removed automatically.</span>
        </p>
    </script>

    <script type="text/template" ref="tplExpired">
        <p class="booking-mini-basket__info__content">
            <span class="ltd-icon ltd-icon--timer size--icon mr--3"></span>
            <span class="booking-mini-basket__info__text">
                <strong>Your ticket reservation expired.</strong><br>
                Call us on&nbsp;<a href="undefined" class="booking-mini-basket__tel">0333 700 8800</a> if you need any help..
            </span>
        </p>
        <p class="mb--0 mt--2 text--right"><a class="ltd-button" href="/">Explore theatre shows</a></p>
    </script>

    <script type="text/template" ref="tplTicketItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--tickets">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__image-wrap">
                    <span class="image-container image-container--sm">
                        <img src="{{ image }}" alt="{{ name }}" class="image-container__image booking-mini-basket__item__image ltd-image ltd-image--preload ltd-image--fit">
                    </span>
                </span>

                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ date | date }}, {{ date | time }}</span>
                </span>
            </div>

            <ul class="booking-mini-basket__tickets">
                <li class="booking-mini-basket__ticket" data-repeat="tickets" data-scope="ticket">
                    <span class="booking-mini-basket__ticket__text">{{ ticket.name }}</span>
                    <span class="booking-mini-basket__ticket__price">{{ ticket.price | toPrice }}</span>
                </li>
            </ul>

            <div class="booking-mini-basket__item__total">
                <span class="booking-mini-basket__item__total__count">({{ count | tickets }})</span>
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>

    <script type="text/template" ref="tplVoucherItem">
        <li class="booking-mini-basket__item booking-mini-basket__item--vouchers">
            <div class="booking-mini-basket__item__header">
                <span class="booking-mini-basket__item__info">
                    <strong class="booking-mini-basket__item__info__name">{{ name }}</strong>
                    <span class="booking-mini-basket__item__info__date">{{ text }}</span>
                </span>
            </div>

            <div class="booking-mini-basket__item__total">
                <strong class="booking-mini-basket__item__total__price">{{ price | toPrice }}</strong>
            </div>
        </li>
    </script>
</figure>

                            

                            
                                <div id="ctl00_ctl00_PgHeadCPH_TopBoxes_CallUsBox_CallUsPnl" class="call-us">
	

    <a href="/email-us" class="call-us__link">
        <span class="ltd-icon ltd-icon--envelope-solid call-us__phone mr--2"></span>
        <span class="call-us__number hide--desktop">Contact us</span>
        <span class="call-us__number hide--mobile">Contact us</span>
    </a>




</div>

                                
                                    <label class="pg-head__search search">
                                        <span class="sr-only">Search any content</span><input name="ctl00$ctl00$PgHeadCPH$TopBoxes$SearchTextTb" id="ctl00_ctl00_PgHeadCPH_TopBoxes_SearchTextTb" class="pg-head__search__input search__input" type="search" autocomplete="off" placeholder="Search any content" aria-label="Search any content" />
                                        <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle">
                                            <span class="ltd-icon ltd-icon--search"></span>
                                            <span class="sr-only">Search any content</span>
                                        </button>
                                    </label>
                                
                            

                            
                                <div class="pg-head__sidebar-toggle nav-sidebar-toggle">
                                    <span class="ltd-icon ltd-icon--bars"></span>
                                </div>
                            

                            
                        </div>
                    </div>
                </div>

            
                <div class="pg-head__menu">
                    <div class="container max-xl pg-head__container">
                        <div class="pg-head__content">
                            <nav class="navigation flex">
                                <ul id="menu-row-navigation" class="pg-head__menu__navigation scrollable" data-scrollable-axis="x">

                                
                                    <li class="last-minute"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuLastMinute" tabindex="1" href="/last-minute">Last minute</a></li>
                                    <li class="discounts"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDealsOffers" tabindex="2" href="/discounts">Discounts</a></li>
                                    <li class="musicals"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuMusicals" tabindex="3" href="/musicals">Musicals</a></li>
                                    <li class="plays"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuPlays" tabindex="4" href="/plays">Plays</a></li>
                                    <li class="dance"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuDance" tabindex="5" href="/dance-and-ballet">Dance</a></li>
                                    
                                    
                                    
                                    <li class="new-shows"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuNewShows" tabindex="8" href="/new-shows">New Shows</a></li>
                                    <li class="mealdeals"><a id="ctl00_ctl00_PgHeadCPH_NavigationPlaceHolder_menuMealDeals" tabindex="9" href="/dinner-and-show">Dinner & Show</a></li>

                                    
                                            <li><a href='https://www.londontheatredirect.com/tickets/off-west-end-theatre' tabindex='0'>Off-West End</a></li>
                                        
                                            <li><a href='https://www.londontheatredirect.com/tickets/the-drive-in-cinema-in-london' tabindex='0'>CINEMA: The Drive In</a></li>
                                        

                                

                                

                                

                                
                            </ul>
                            </nav>

                        </div>

                    
                        

<div class="header-user-panel">
    

    
        <button type="button" class="header-user-panel__toggle signin-toggle">
            <i class="ltd-icon ltd-icon--user-solid mr--2"></i> Sign in
        </button>
    
</div>

                    

                    </div>
                </div>
            

                
            </header>

            <div class="pg-content__padder"></div>

            <div class="pg-content">

                
    
    <div id="ctl00_ctl00_BannerCycle_BannerCycle_HeaderBanner_CarouselPnl" class="carousel" data-cycle="true" data-cycle-delay="5000" data-center="true">
	
    <div class="carousel__main">
        <ul class="carousel__list list--unstyled" ref="list"></ul>
        <div class="carousel__controls" ref="controls">
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="prev" aria-label="Previous offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-left"></i>
            </button>
            <button type="button" class="ltd-button ltd-button--nostyle carousel__control" ref="next" aria-label="Next offer">
                <i class="ltd-icon ltd-icon--arrow-skinny-right"></i>
            </button>
            <div class="container carousel__container carousel__addon-internal" ref="addonInternal">
                <div class="carousel__addon" ref="addon">
                    
                </div>
            </div>
        </div>
    </div>
    <div class="carousel__addon-external" hidden ref="addonExternal"></div>

    <script type="text/template" ref="itemTemplate">
        <li class="carousel__item">
            <figure class="carousel__content">
                <div class="container carousel__container">
                    <figcaption class="carousel__title">{{Title}}</figcaption>
                    <p class="carousel__text" data-if="Text">{{Text}}</p>
                    <div class="carousel__promotion d--flex ai--center">
                        <strong class="carousel__promotion-text" data-if="PromotionText">{{PromotionText}}</strong>
                        <span class="tag-link tag-link--accent py--0" data-if="Badge">{{Badge}}</span>
                    </div>
                </div>
                <div class="carousel__images"></div>
            </figure>
        </li>
    </script>

    <script type="application/json" ref="items">
        [{"Src":"https://media.londontheatredirect.com/News/NewsHeaderImage/news-header-image_30331.jpg","Srcset":"https://media.londontheatredirect.com/News/NewsHeaderImage/news-header-image_30331.jpg 1920w, ","Text":"","PromotionText":"","Badge":"","Url":"","UseDarkFont":false,"OnDisplay":"{\"ecommerce\":{\"promoView\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}","OnClick":"{\"event\":\"promotionClick\",\"ecommerce\":{\"promoClick\":{\"promotions\":[{\"creative\":null,\"id\":null,\"name\":null,\"position\":\"Unknown - Carousel 1\"}]}}}"}]
    </script>

</div>



                
    


                
    


                

                

                
                

<div class="news content--default py--5">
    <div class="container container--spread">
        <div class="aside-layout">
            <main class="aside-layout__main news__content">
                

    

<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [

        
                {
                    "@type": "ListItem",
                    "position": 1,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news",
                        "name": "News",
                        "image": ""
                    }
                }
                         
                ,
            
                {
                    "@type": "ListItem",
                    "position": 2,
                    "item": {
                        "@id": "https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end",
                        "name": "Sadiq Khan calls for more financial support to help West End",
                        "image": ""
                    }
                }
            

]
}
</script>

    <article class="news-article">
        <header class="news-article__header">
            <h1 class="news-article__title">Sadiq Khan calls for more financial support to help West End</h1>
            <div class="news-article__info">
                Posted on <time datetime='14/08/2020 14:10:00'>Aug 14, 2020</time> | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                
            </div>
            <div class="news-article__perex"><p><span style="color:#000000">Both the West End and London theatre scene have been hit by hard by a government that fails to assist them during the ongoing coronavirus crisis. London&#39;s mayor, <strong>Sadiq Khan</strong>, has called for action.</span></p>
</div>
        </header>

        
        
        
            <figure>
                <img id="ctl00_ctl00_MainContent_MainContent_BodyImageImg" src="https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_30330.jpg" alt="Sadiq Khan calls for more financial support to help West End" />
					<figcaption>Sadiq Khan (PA)</figcaption>
				
            </figure>
        

        

        <h2><span style="color:#000000">The West End facing an &quot;existential threat&quot;, says Sadiq Khan</span></h2>

<p><span style="color:#000000"><strong>Sadiq Khan</strong>, mayor of London, has called for more financial aid to help the West End and struggling London&nbsp;theatre industry, which he has said is faced with an &quot;<em>existential threat</em>.&quot;</span></p>

<p><span style="color:#000000">In a written letter addressed to <strong>UK Prime Minister Boris Johnson</strong>, Khan outlined&nbsp;eight different proposals on how the government can prop up the centre of London both during and after the COVID-19 pandemic. Dwindling numbers of visitors to the city centre has (unsurprisingly) meant that both the hospitality and creative sectors have been suffering tremendously.&nbsp;</span></p>

<p><span style="color:#000000">Almost all West End venues continue to remain closed, <a href="https://www.londontheatredirect.com/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government"><strong>at least until tomorrow</strong></a> when they will be allowed to host performances once again but with the catch being they must be socially distanced. </span></p>

<p><span style="color:#000000">So far,</span> <a href="https://www.londontheatredirect.com/play/27/the-mousetrap-tickets.aspx"><strong><em>The Mousetrap</em></strong></a> <span style="color:#000000">at</span> <a href="https://www.londontheatredirect.com/venue/st-martins-theatre-london"><strong>St Martin&#39;s Theatre</strong></a><span style="color:#000000"> will reopen with social distancing starting this October while&nbsp;and the eagerly anticipated <a href="https://www.londontheatredirect.com/tickets/premiere"><strong>world premiere</strong></a> production of&nbsp;<a href="https://www.londontheatredirect.com/musical/4383/sleepless-a-musical-romance-tickets.aspx"><strong><em>Sleepless: A Musical Romance</em></strong></a> starring The Wanted&#39;s <strong>Jay McGuiness</strong> will run at the <a href="https://www.londontheatredirect.com/venue/troubadour-wembley-park-theatre-london"><strong>Troubadour Wembley Park Theatre</strong></a> with socially distanced performances as early as 25 August.</span></p>

<h3><span style="color:#000000">Sadiq Khan lays out his proposals to the government</span></h3>

<p><span style="color:#000000">Among the mayor of London&#39;s proposals include extending the job retention scheme for furloughed employees working in the creative, retail, hospitality, and leisure sectors as well as extending the business rate holiday, all while creating a more direct financial aid scheme for business in central London.</span></p>

<p><span style="color:#000000">The mayor has also called on more support for self-employed workers and freelancers, stressing how dependent the creative industries are on the massive freelance workforce.</span></p>

<p><span style="color:#000000">Small and medium-sized businesses who are unable to pay their bills on time will also receive rental support under Khan&#39;s proposal. There is also a call to provide a better track and trace system to allow for spaces to open with confidence.</span></p>

<h3><span style="color:#000000">The UK Government continues to fail the West End and UK theatre industry</span></h3>

<p><span style="color:#000000">A couple of weeks ago it was announced by <strong>Oliver Dowden</strong> that it may be November before theatres will even know when they can reopen without social distancing, which has lead to a whole number of venues cancelling their festive Christmas <a href="https://www.londontheatredirect.com/tickets/pantomime"><strong>pantomimes</strong></a> this year, including the <a href="https://www.londontheatredirect.com/news/londons-lyric-hammersmith-postpones-aladdin-pantomime-to-2021-22-season"><strong>Lyric Hammersmith&#39;s <em>Aladdin 2020</em></strong></a> and <a href="https://www.londontheatredirect.com/news/qdos-postpones-pantomimes-in-aberdeen-edinburgh-and-belfast"><strong>multiple Qdos productions</strong></a> across the UK.&nbsp;</span></p>

<p><span style="color:#000000">Will Sadiq Khan&#39;s letter finally light a fire under Boris Johnson&#39;s arse?&nbsp;</span>🔥<span style="color:#000000">&nbsp;</span></p>

<div style="background:#eee; border:1px solid #ccc; padding:5px 10px"><span style="background-color:rgb(238, 238, 238); color:rgb(80, 80, 80)">📰&nbsp;</span><span style="color:#000000"><a href="https://www.londontheatredirect.com/news"><strong>Stay tuned</strong></a> and be sure to <a href="https://londontheatredirect.us9.list-manage.com/subscribe?u=baa41972aba69304364eaf6e7&amp;id=0dc745c598"><strong>sign up for our mailing list</strong></a> to have all the important West End and UK theatre news sent straight to your inbox.</span></div>


        <ul class="news-item__tags tag-list mt--4">
            
                    <li><a href='/news/categories/news' class="tag-link">News</a></li>
                
        </ul>

        <div class="addthis_inline_share_toolbox mb--3 mt--5"></div>
        

        
        <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "Article",
            "mainEntityOfPage":{
            "@type":"WebPage",
            "@id":"https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end"
            },
            "headline": "Sadiq Khan calls for more financial support to help West End",
            "description": "The West End facing an &quot;existential threat&quot;, says Sadiq Khan  Sadiq Khan, mayor of London, has called for more financial aid to help the West End and struggling London&nbsp;theatre industry, which he has said is faced with an &quot;existential threat.&quot;  In a written letter addressed to UK Prime Minister Boris Johnson, Khan outlined&nbsp;eight different proposals on how the government can prop up the centre of London both during and after the COVID-19 pandemic. Dwindling numbers of visitors to the city centre has (unsurprisingly) meant that both the hospitality and creative sectors have been suffering tremendously.&nbsp;  Almost all West End venues continue to remain closed, at least until tomorrow when they will be allowed to host performances once again but with the catch being they must be socially distanced.   So far, The Mousetrap at St Martin&#39;s Theatre will reopen with social distancing starting this October while&nbsp;and the eagerly anticipated world premiere production of&nbsp;Sleepless: A Musical Romance starring The Wanted&#39;s Jay McGuiness will run at the Troubadour Wembley Park Theatre with socially distanced performances as early as 25 August.  Sadiq Khan lays out his proposals to the government  Among the mayor of London&#39;s proposals include extending the job retention scheme for furloughed employees working in the creative, retail, hospitality, and leisure sectors as well as extending the business rate holiday, all while creating a more direct financial aid scheme for business in central London.  The mayor has also called on more support for self-employed workers and freelancers, stressing how dependent the creative industries are on the massive freelance workforce.  Small and medium-sized businesses who are unable to pay their bills on time will also receive rental support under Khan&#39;s proposal. There is also a call to provide a better track and trace system to allow for spaces to open with confidence.  The UK Government continues to fail the West End and UK theatre industry  A couple of weeks ago it was announced by Oliver Dowden that it may be November before theatres will even know when they can reopen without social distancing, which has lead to a whole number of venues cancelling their festive Christmas pantomimes this year, including the Lyric Hammersmith&#39;s Aladdin 2020 and multiple Qdos productions across the UK.&nbsp;  Will Sadiq Khan&#39;s letter finally light a fire under Boris Johnson&#39;s arse?&nbsp;🔥&nbsp;  📰&nbsp;Stay tuned and be sure to sign up for our mailing list to have all the important West End and UK theatre news sent straight to your inbox. ",
            "datePublished": "2020-08-14T14:10:00Z",
            "dateModified": "2020-08-14T14:10:00Z"
            
                        
            ,
            "image": {
            "@type": "ImageObject",
            "url": "https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_30330.jpg"
            }
            

            
            ,            
            "author": {
            "@type": "Person",
            "name": "Nicholas Ephram Ryan Daniels"
            }
            

            
            ,
            "publisher": {
            "@type": "Organization",
            "name": "Nicholas Ephram Ryan Daniels"
            
                
                ,
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://www.londontheatredirect.com/Static/Images/ltd-logo.png"
                }
                

            }            
        }
        </script>
    

        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Sadiq%20Khan%20calls%20for%20more%20financial%20support%20to%20help%20West%20End&url=https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end&title=Sadiq%20Khan%20calls%20for%20more%20financial%20support%20to%20help%20West%20End" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsBodyImage/news-body-image_30330.jpg&url=https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end&is_video=false&description=Sadiq%20Khan%20calls%20for%20more%20financial%20support%20to%20help%20West%20End" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end&t=Sadiq%20Khan%20calls%20for%20more%20financial%20support%20to%20help%20West%20End" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end&title=Sadiq%20Khan%20calls%20for%20more%20financial%20support%20to%20help%20West%20End" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end&title=Sadiq%20Khan%20calls%20for%20more%20financial%20support%20to%20help%20West%20End" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

    </article>

    
        <hr>
        <figure class="author-profile">

            
                <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' 
                        class="author-profile__col person__image ltd-image" 
                        ref="image" 
                        alt="Nicholas Ephram Ryan Daniels">
            

            <div class="author-profile__col">
                <div class="author-profile__row">
                    <figcaption class="author-profile__name">
                        By <a href="/news/authors/ephram-ryan" class="link--alternative">Nicholas Ephram Ryan Daniels</a>
                    </figcaption>
                </div>

                <div class="author-profile__row author-profile__bio">
	
                    <em><p>Ephram is a jack of all trades and enjoys attending theatre, classical music concerts and the opera.</p>
</em>
                
</div>
            </div>
        </figure>
    

    
        <hr>
        

<section class="news-section">

    

    

    
        <header class="news-section__header d--block">
            
                <h2 class="news-section__heading">Related news</h2>
            
        </header>

        
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/TheMousetrap/event-list-image_29844.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government" class="link--unstyled">Indoor theatre performances with social distancing greenlit for 15 August, announces Government</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='14/08/2020 13:00:00'>Aug 14, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Indoor%20theatre%20performances%20with%20social%20distancing%20greenlit%20for%2015%20August%2C%20announces%20Government&url=https://www.londontheatredirect.com/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government&title=Indoor%20theatre%20performances%20with%20social%20distancing%20greenlit%20for%2015%20August%2C%20announces%20Government" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/TheMousetrap/event-list-image_29844.jpg&url=https://www.londontheatredirect.com/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government&is_video=false&description=Indoor%20theatre%20performances%20with%20social%20distancing%20greenlit%20for%2015%20August%2C%20announces%20Government" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government&t=Indoor%20theatre%20performances%20with%20social%20distancing%20greenlit%20for%2015%20August%2C%20announces%20Government" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government&title=Indoor%20theatre%20performances%20with%20social%20distancing%20greenlit%20for%2015%20August%2C%20announces%20Government" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government&title=Indoor%20theatre%20performances%20with%20social%20distancing%20greenlit%20for%2015%20August%2C%20announces%20Government" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The UK Government has given the go-ahead for socially distanced indoor performances in England to resume.
 <a href="/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/blog-features' class="tag-link">Blog Features</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/Event/ComeFromAway/event-list-image_21660.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works" class="link--unstyled">Musical film based on Come From Away confirmed to be in the works</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='13/08/2020 13:25:00'>Aug 13, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Musical%20film%20based%20on%20Come%20From%20Away%20confirmed%20to%20be%20in%20the%20works&url=https://www.londontheatredirect.com/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works&title=Musical%20film%20based%20on%20Come%20From%20Away%20confirmed%20to%20be%20in%20the%20works" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/Event/ComeFromAway/event-list-image_21660.jpg&url=https://www.londontheatredirect.com/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works&is_video=false&description=Musical%20film%20based%20on%20Come%20From%20Away%20confirmed%20to%20be%20in%20the%20works" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works&t=Musical%20film%20based%20on%20Come%20From%20Away%20confirmed%20to%20be%20in%20the%20works" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works&title=Musical%20film%20based%20on%20Come%20From%20Away%20confirmed%20to%20be%20in%20the%20works" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works&title=Musical%20film%20based%20on%20Come%20From%20Away%20confirmed%20to%20be%20in%20the%20works" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">Award-winning West End musical Come From Away is set to be adapted into a major motion picture and is well on its way... <a href="/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/productions' class="tag-link">Productions</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            
                <section class="news-item">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--xl'>
                            <img src='https://media.londontheatredirect.com/News/NewsListImage/news-list-image_30322.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting" class="link--unstyled">Nominees announced for the inaugural Women's Prize for Playwriting</a></h3>
                            <div class="news-item__info">
                                Posted on <time datetime='12/08/2020 17:00:00'>Aug 12, 2020</time>
                                | By <a href='/news/authors/ephram-ryan'>Nicholas Ephram Ryan Daniels</a>
                                | <span class="share">
                                    <a href="#" ref="toggle">
                                        <small class="ltd-icon ltd-icon--share"></small>&nbsp;&nbsp;share
                                    </a>

                                    <script type="text/template" ref="template">
                                        
    <div class="share-buttons">
        <ul class="list--unstyled list--inline mb--0">
            <li class="twitter">
                <a href="https://twitter.com/intent/tweet?text=Nominees%20announced%20for%20the%20inaugural%20Women%27s%20Prize%20for%20Playwriting&url=https://www.londontheatredirect.com/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting" rel="nofollow"
                        title="Share on Twitter" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-twitter"></i>
                </a>
            </li>
            <li class="facebook">
                <a href="https://www.facebook.com/sharer.php?u=https://www.londontheatredirect.com/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting&title=Nominees%20announced%20for%20the%20inaugural%20Women%27s%20Prize%20for%20Playwriting" rel="nofollow"
                        title="Share on Facebook" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-facebook"></i>
                </a>
            </li>
            <li class="pinterest">
                <a href="http://pinterest.com/pin/create/bookmarklet/?media=https://media.londontheatredirect.com/News/NewsListImage/news-list-image_30322.jpg&url=https://www.londontheatredirect.com/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting&is_video=false&description=Nominees%20announced%20for%20the%20inaugural%20Women%27s%20Prize%20for%20Playwriting" rel="nofollow"
                        title="Share on Pinterest" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-pinterest"></i>
                </a>
            </li>
            <li class="tumblr">
                <a href="http://www.tumblr.com/share?v=3&u=https://www.londontheatredirect.com/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting&t=Nominees%20announced%20for%20the%20inaugural%20Women%27s%20Prize%20for%20Playwriting" rel="nofollow"
                        title="Share on Tumblr" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-tumblr"></i>
                </a>
            </li>
            <li class="digg">
                <a href="https://digg.com/submit?url=https://www.londontheatredirect.com/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting&title=Nominees%20announced%20for%20the%20inaugural%20Women%27s%20Prize%20for%20Playwriting" rel="nofollow"
                        title="Share on Digg" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-digg"></i>
                </a>
            </li>
            <li class="delicious">
                <a href="http://del.icio.us/post?url=https://www.londontheatredirect.com/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting&title=Nominees%20announced%20for%20the%20inaugural%20Women%27s%20Prize%20for%20Playwriting" rel="nofollow"
                        title="Share on Delicious" class="ltd-button ltd-button--icon ltd-button--fade">
                    <i class="ltd-icon ltd-icon--brand-delicious"></i>
                </a>
            </li>
        </ul>
    </div>

                                    </script>
                                </span>
                            </div>




                        </header>

                        <p class="news-item__quote">The shortlist has been revealed for the 1st&nbsp;Annual Women&#39;s Prize for Playwriting. 35 works were selected fro... <a href="/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting" class="news-item__more">Read more</a></p>

                        <div class="news-item__row mt--2">

                        
                            <ul class="news-item__tags tag-list">
                                
                                        <li><a href='/news/categories/news' class="tag-link">News</a></li>
                                    
                                        <li><a href='/news/categories/theatre-awards' class="tag-link">Theatre Awards</a></li>
                                    
                            </ul>
                        
                        </div>

                        
                    </article>
                </section>
            


</section>

    

            </main>
            <div class="aside-layout__spacer"></div>
            <aside class="aside-layout__aside news__aside news__content">
                

                

<section class="news-section ">
    <h3 class="news-section__heading mb--3">News Categories</h3>
    <ul class='news-list'>

        
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/news" class="link--alternative">News</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/productions" class="link--alternative">Productions</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/theatre-awards" class="link--alternative">Theatre Awards</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/reviews" class="link--alternative">Reviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/blog-features" class="link--alternative">Blog Features</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/broadway" class="link--alternative">Broadway</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/celebrities" class="link--alternative">Celebrities</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/casting-announcements" class="link--alternative">Casting Announcements</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/interviews" class="link--alternative">Interviews</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/new-shows-and-transfers" class="link--alternative">New Shows and Transfers</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/photo-galleries" class="link--alternative">Photo Galleries</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/videos" class="link--alternative">Videos</a>
                    </li>
                
            
                

                
                    <li class="news-list__item news-list__item--center">
                        <i class="ltd-icon ltd-icon--minus"></i>
                        <a href="/news/categories/questions-and-answers" class="link--alternative">Questions and Answers</a>
                    </li>
                
            
    </ul>
</section>

                

<section class="news-section">

    

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Featured News</h2>
            
                <a href="/news/categories/blog-features" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>

        
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/TheMousetrap/event-list-image_29844.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government" class="link--unstyled">Indoor theatre performances with social distancing greenlit for 15 August, announces Government</a></h3>
                            <div class="news-item__info">Posted <time datetime='14/08/2020 13:00:00'>Aug 14, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/SleeplessAMusicalRomance/event-list-image_29004.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/watch-recording-studio-footage-of-kimberley-walsh-singing-outta-my-hands-from-sleepless-a-musical-romance" class="link--unstyled">Watch recording studio footage of Kimberley Walsh singing 'Outta My Hands' from Sleepless: A Musical Romance</a></h3>
                            <div class="news-item__info">Posted <time datetime='11/08/2020 16:05:00'>Aug 11, 2020</time></div>
                        </header>
                    </article>
                </section>
            
                <section class="news-item news-item--compact">
                    <div class="news-item__image-wrap">
                        <figure class='news-item__image-container image-container image-container--lg'>
                            <img src='https://media.londontheatredirect.com/Event/Aladdin2020/event-list-image_27773.jpg' alt='' class="news-item__image image-container__image ltd-image">
                            <figcaption></figcaption>
                        </figure>
                    </div>
                    <article class="news-item__article">
                        <header class="news-item__header">
                            <h3 class="news-item__title"><a href="/news/londons-lyric-hammersmith-postpones-aladdin-pantomime-to-2021-22-season" class="link--unstyled">London's Lyric Hammersmith postpones Aladdin pantomime to 2021/22 season</a></h3>
                            <div class="news-item__info">Posted <time datetime='11/08/2020 12:30:00'>Aug 11, 2020</time></div>
                        </header>
                    </article>
                </section>
            

    


</section>

                


    <section class="news-section">
        <header class="news-section__header d--block">
            <h2 class="news-section__heading">Get the scoop</h2>
            <p class="news-section__perex">Get the latest theatre news hot off the press with the London Theatre Direct newsletter</p>
        </header>

        <div class="subscription-box__group">
            <div class="input-container subscription-box__group__item subscription-box__group__item--input">
                <input name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsEmailTb" type="email" id="SubscribeNewsEmailTb" class="input" placeholder="Your email" />
            </div>
            <div class="subscription-box__group__item subscription-box__group__item--cta">
                <input type="submit" name="ctl00$ctl00$MainContent$NewsAsideCPH$ctl01$SubscribeNewsBtn" value="Subscribe" id="ctl00_ctl00_MainContent_NewsAsideCPH_ctl01_SubscribeNewsBtn" class="ltd-button" />
            </div>
        </div>
        <p class="subscription-box__note">
            <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won't!</small>
        </p>
    </section>


                

<section class="news-section">

    
        <header class="news-section__header">
            
                <h2 class="news-section__heading">Latest News</h2>
            
                <a href="/news/categories/news" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
            
        </header>
        <ul class="news-list">
            
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/sadiq-khan-calls-for-more-financial-support-to-help-west-end" class="link--alternative"><small>Sadiq Khan calls for more financial support to help West End</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/indoor-theatre-performances-with-social-distancing-greenlit-for-15-august-announces-government" class="link--alternative"><small>Indoor theatre performances with social distancing greenlit for 15 August, announces Government</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/musical-film-based-on-come-from-away-confirmed-to-be-in-the-works" class="link--alternative"><small>Musical film based on Come From Away confirmed to be in the works</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/nominees-announced-for-the-inaugural-womens-prize-for-playwriting" class="link--alternative"><small>Nominees announced for the inaugural Women's Prize for Playwriting</small></a>
                    </li>
                
                    <li class="news-list__item news-item--minimal">
                        <i class="ltd-icon ltd-icon--minus mt--2"></i>
                        <a href="/news/harry-potter-and-the-cursed-child-to-remain-closed-in-londons-west-end-until-february-2021" class="link--alternative"><small>Harry Potter and the Cursed Child to remain closed in London's West End until February 2021</small></a>
                    </li>
                
        </ul>
    

    

    


</section>

                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">News Archives</h2>
                        <a href="/news/archive" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>


                    <ul class="news-archive news-list news-list--archive">
                        
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="true" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2020</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/08" class="link--alternative">August 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/07" class="link--alternative">July 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/06" class="link--alternative">June 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/05" class="link--alternative">May 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/04" class="link--alternative">April 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/03" class="link--alternative">March 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/02" class="link--alternative">February 2020</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2020/01" class="link--alternative">January 2020</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2019</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/12" class="link--alternative">December 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/11" class="link--alternative">November 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/10" class="link--alternative">October 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/09" class="link--alternative">September 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/08" class="link--alternative">August 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/07" class="link--alternative">July 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/06" class="link--alternative">June 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/05" class="link--alternative">May 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/04" class="link--alternative">April 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/03" class="link--alternative">March 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/02" class="link--alternative">February 2019</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2019/01" class="link--alternative">January 2019</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2018</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/12" class="link--alternative">December 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/11" class="link--alternative">November 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/10" class="link--alternative">October 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/09" class="link--alternative">September 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/08" class="link--alternative">August 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/07" class="link--alternative">July 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/06" class="link--alternative">June 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/05" class="link--alternative">May 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/04" class="link--alternative">April 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/03" class="link--alternative">March 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/02" class="link--alternative">February 2018</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2018/01" class="link--alternative">January 2018</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2017</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/12" class="link--alternative">December 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/11" class="link--alternative">November 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/10" class="link--alternative">October 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/09" class="link--alternative">September 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/08" class="link--alternative">August 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/07" class="link--alternative">July 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/06" class="link--alternative">June 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/05" class="link--alternative">May 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/04" class="link--alternative">April 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/03" class="link--alternative">March 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/02" class="link--alternative">February 2017</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2017/01" class="link--alternative">January 2017</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2016</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/12" class="link--alternative">December 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/11" class="link--alternative">November 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/10" class="link--alternative">October 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/09" class="link--alternative">September 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/08" class="link--alternative">August 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/07" class="link--alternative">July 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/06" class="link--alternative">June 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/05" class="link--alternative">May 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/04" class="link--alternative">April 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/03" class="link--alternative">March 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/02" class="link--alternative">February 2016</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2016/01" class="link--alternative">January 2016</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                                <li class="news-list__item news-archive__year">
                                    <i class="ltd-icon ltd-icon--minus mt--2"></i>
                                    <figure class="news-list__content expandable" aria-expanded="false" data-collapsed-height="0">
                                        <figcaption class="expandable__heading">
                                            <a href="#" class="expandable__toggle" ref="toggle">
                                                <small>2015</small>
                                                <i class="ltd-icon ltd-icon--arrow-up"></i>
                                            </a>
                                        </figcaption>
                                        <div class="expandable__wrap">
                                            <div class="expandable__content pt--2 pb--3">
                                                <ul class="list--unstyled list--inline list--dots">
                                                    
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/12" class="link--alternative">December 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/11" class="link--alternative">November 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/10" class="link--alternative">October 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/09" class="link--alternative">September 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/08" class="link--alternative">August 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/07" class="link--alternative">July 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/06" class="link--alternative">June 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/05" class="link--alternative">May 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/04" class="link--alternative">April 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/03" class="link--alternative">March 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/02" class="link--alternative">February 2015</a></small>
                                                            </li>
                                                        
                                                            <li class="news-archive__month">
                                                                <small><a href="/news/archive/2015/01" class="link--alternative">January 2015</a></small>
                                                            </li>
                                                        
                                                </ul>
                                            </div>
                                        </div>
                                    </figure>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <header class="news-section__header d--block">
                        <h2 class="news-section__heading">Top Contributors</h2>
                        <a href="/news/authors" class="news-section__action">Browse all <i class="ltd-icon ltd-icon--arrow-right"></i></a>
                    </header>

                    <ul class="news-list">
                        
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/NicholasEphramRyanDaniels/author-detail-image_21982.jpg' alt="Nicholas Ephram Ryan Daniels" title="Nicholas Ephram Ryan Daniels" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/ephram-ryan" class="author-profile__name link--alternative">
                                        <small>Nicholas Ephram Ryan Daniels</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JadeAli/author-detail-image_25375.jpg' alt="Jade Ali" title="Jade Ali" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jade-ali" class="author-profile__name link--alternative">
                                        <small>Jade Ali</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/KayJohal/author-detail-image_22038.jpg' alt="Kay Johal" title="Kay Johal" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/kay-johal" class="author-profile__name link--alternative">
                                        <small>Kay Johal</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/JackHudson/author-detail-image_24741.jpg' alt="Jack Hudson" title="Jack Hudson" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/jack-hudson" class="author-profile__name link--alternative">
                                        <small>Jack Hudson</small>
                                    </a>
                                </li>
                            
                                <li class="news-list__item news-list__item--center author-profile">
                                    
                                        <div class="author-profile__image">
                                            <img src='https://media.londontheatredirect.com/ArticleAuthor/SarahGengenbach/author-detail-image_22040.jpg' alt="Sarah Gengenbach" title="Sarah Gengenbach" />
                                        </div>
                                    
                                    
                                    <a href="/news/authors/sarah-gengenbach" class="author-profile__name link--alternative">
                                        <small>Sarah Gengenbach</small>
                                    </a>
                                </li>
                            
                    </ul>
                </section>


                <section class="news-section">
                    <a class="twitter-timeline" data-width="344" data-height="400" data-theme="light" href="https://twitter.com/theatre_direct?ref_src=twsrc%5Etfw">Tweets by london_theatre</a>
                    <script>LTD.loadScript('https://platform.twitter.com/widgets.js', false, true);</script>
                </section>

                
            </aside>
        </div>
    </div>
</div>





                
                    
    <div class="subscription-box content--1">
        <div class="container">
            <h3 class="subscription-box__heading">Follow us for instant updates and special offers</h3>

            <div class="subscription-box__row">
                <div class="subscription-box__item subscription-box__item--register">
                    <div class="subscription-box__group">
                        <label class="input-container subscription-box__group__item subscription-box__group__item--input">
                            <span class="sr-only">Enter your email</span>
                            <input name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeEmailTb" type="text" id="SubscribeEmailTb" class="input" placeholder="Your email" />
                        </label>
                        <div class="subscription-box__group__item subscription-box__group__item--cta">
                            <input type="submit" name="ctl00$ctl00$SubscriptionBox$ctl00$SubscribeBtn" value="Subscribe" id="ctl00_ctl00_SubscriptionBox_ctl00_SubscribeBtn" class="ltd-button" placeholder="Your email" />
                        </div>
                    </div>
                    <p class="subscription-box__note">
                        <small>Sign up to our mailing list and be the first to hear about new West End shows and exclusive ticket discounts. We value your privacy. You can unsubscribe at any time. But we hope you won’t!</small>
                    </p>
                </div>

                <div class="subscription-box__item subscription-box__item--social">
                    <a href="//www.facebook.com/LondonTheatreDirect" target="_blank" rel="nofollow" title="Like us on Facebook" class="ltd-icon ltd-icon--social-facebook"></a>
                    <a href="//twitter.com/theatre_direct" target="_blank" rel="nofollow" title="Follow us on Twitter" class="ltd-icon ltd-icon--social-twitter"></a>
                    <a href="//www.instagram.com/londontheatredirect/" target="_blank" rel="nofollow" title="Follow us on Instagram" class="ltd-icon ltd-icon--social-instagram"></a>
                    <a href="//www.youtube.com/user/LondonTheatreDirect" target="_blank" rel="nofollow" title="Follow us on YouTube" class="ltd-icon ltd-icon--social-youtube"></a>
                </div>
            </div>
        </div>
    </div>



                
            </div>

        
            <footer class="pg-foot">
                <div class="pg-foot__container container">
                    <div class="text--center mb--4" hidden data-component="viewport-toggle">
                        <button type="button"
                                ref="toggle"
                                class="ltd-button ltd-button--link"
                                data-text-desktop="Switch to full desktop view"
                                data-text-mobile="Switch to mobile view"
                        ></button>
                    </div>

                    <div class="pg-foot__row pg-foot__main">
                        <section class="pg-foot__col pg-foot__shows">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Find a show</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>

                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/tickets">London shows</a></li>
                                <li class="pg-foot__item"><a href="/musicals">London Musicals</a></li>
                                <li class="pg-foot__item"><a href="/plays">London Plays</a></li>
                                <li class="pg-foot__item"><a href="/dance-and-ballet">London Ballet</a></li>
                                <li class="pg-foot__item"><a href="/opera">London Opera</a></li>
                                <li class="pg-foot__item"><a href="/concerts">London Concerts</a></li>
                                <li class="pg-foot__item"><a href="/attractions">London Attractions</a></li>
                                <li class="pg-foot__item"><a href="/discounts">Ticket offers & discounts</a></li>
                                <li class="pg-foot__item"><a href="/theatres">London Theatres</a></li>
                                <li class="pg-foot__item">
                                    <ul class="pg-foot__list pg-foot__list--filters">
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=a-c">A-C</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=d-g">D-G</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=h-m">H-M</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=n-r">N-R</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=s-t">S-T</a></li>
                                        <li class="pg-foot__item"><a href="../AllEvents.aspx?filter=u-z">U-Z</a></li>
                                    </ul>
                                </li>
                            </ul>
                        </section>

                        <section class="pg-foot__col pg-foot__infos">
                            <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                <span>Important information</span>
                                <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                            </h1>
                            <ul class="pg-foot__list">
                                <li class="pg-foot__item"><a href="/vouchers">Gift Vouchers</a></li>
                                <li class="pg-foot__item"><a href="/booking-refund-protection">Booking Refund Protection</a></li>
                                <li class="pg-foot__item"><a href="/faq">FAQ</a></li>
                                <li class="pg-foot__item"><a href="/contact-us">Contact us</a></li>
                                <li class="pg-foot__item"><a href="/terms-conditions">Terms & Conditions</a></li>
                                <li class="pg-foot__item"><a href="/privacy-policy">Privacy policy</a></li>
                                <li class="pg-foot__item"><a href="/cookies-policy">Cookies policy</a></li>
                            </ul>
                        </section>

                        <div class="pg-foot__col pg-foot__additional">

                            <section class="pg-foot__section pg-foot__actions">
                                <h1 class="pg-foot__heading">Any questions?</h1>
                                <div class="pg-foot__call pg-foot__action">
                                    
                                </div>
                                <div class="pg-foot__email pg-foot__action">
                                    <a href='/email-us' class="pg-foot__email__link">
                                        <span class="ltd-icon ltd-icon--envelope-solid size--inherit mr--2"></span> Get in touch with us
                                    </a>
                                </div>
                            </section>

                            <section class="pg-foot__section pg-foot__partner">
                                <h1 class="pg-foot__heading pg-foot__heading--clickable">
                                    <span>B2B Opportunities</span>
                                    <i class="ltd-icon ltd-icon--arrow-right pg-foot__heading__arrow color--fade-light"></i>
                                </h1>
                                <ul class="pg-foot__list">
                                    <li class="pg-foot__item"><a href="https://partners.londontheatredirect.com/" target="_blank">Partner solutions</a></li>
                                </ul>

                                
                            </section>
                        </div>

                        <section class="pg-foot__col pg-foot__payment">

                            
                        

                            
                        
                            <h1 class="pg-foot__heading">
                                <span>Why book with us?</span>
                            </h1>
                            <ul class="pg-foot__list pg-foot__list--expanded mb--4">
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> 20 years online</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Over 10 million tickets sold</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Live seating plans</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Safe, secure booking process</li>
                                <li class="pg-foot__item d--flex ai--center"><i class="ltd-icon ltd-icon--check mr--2"></i> Tickets without drama…</li>
                            </ul>

                        

                            <figure class="pg-foot__star mb--0">
                                <a onclick="verifyStar(event, 'http://www.londontheatredirect.com'); return false;" href="http://www.star.org.uk/" target="_blank">
                                    <img data-src='/Static/Svg/logo-star-white.svg' alt="Secure tickets" class="pg-foot__image d--block mb--2" height="48" />
                                </a>
                                <figcaption class="pg-foot__text">Full member of the Society Of<br />Ticket Agents and Retailers (STAR)</figcaption>
                            </figure>
                        </section>

                    </div>

                    <div class="pg-foot__row pg-foot__refs">
                        <div class="pg-foot__links">
                            <div class="pg-foot__link">
                                <p class="pg-foot__text">London Theatre Direct<br>is powered by Finale</p>
                                <a class="pg-foot__logo" title="LondonTheatreDirect.com Home" href="../">
                                    <img data-src='/Static/Svg/logo-ltd.svg' alt="London Theatre Direct" width="48" height="48" />
                                </a>
                            </div>

                            <a href="https://partners.londontheatredirect.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-finale-white@48.png' data-srcset='/Static/Images/logo-finale-white@48.png 1x, /Static/Images/logo-finale-white@96.png 2x, /Static/Images/logo-finale-white@144.png 3x' alt="Finale" />
                            </a>
                            <a href="https://www.showsinlondon.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-sil.png' alt="Shows in London" class="pg-foot__logo" />
                            </a>
                            <a href="https://www.broadwaybunny.com/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-bb.png' alt="Broadway Bunny" class="pg-foot__logo" />
                            </a>
                            <a href="https://tickets.co.uk/" target="_blank" class="pg-foot__link pg-foot__logo">
                                <img data-src='/Static/Images/logo-tickets-co-uk.png' alt="Tickets.co.uk" class="pg-foot__logo" />
                            </a>
                        </div>
                    </div>

                    <script>
                        function verifyStar(e, dn) {
                            e.preventDefault();
                            var u = "http://www.star.org.uk/verify?dn=" + dn;
                            window.open(u,this.target,"toolbar=no,directories=no,status=no,menubar=no,scrollbars=no,resizable=no,width=560,height=490");
                        }
                    </script>

                
                    <div class="pg-foot__microdata">
                        <p class="pg-foot__microdata__copy pg-foot__microdata__item">
                            &copy; 1999-2020
                            London Theatre Direct Limited. All&nbsp;rights&nbsp;reserved.
                        </p>
                        <address class="pg-foot__microdata__item">
                            <span>55 Strand</span>
                            <span>London</span>
                            <span>UK</span>
                            <span>WC2R 0LQ</span>
                        </address>
                        <span class="pg-foot__microdata__item">
                            GPS:
                            <span>51°30'47.64"N</span>
                            <span>0°8'28.443"W</span>
                        </span>
                        <span class="pg-foot__microdata__item" hidden>Tel. <a href="tel:+443337008800" class="pg-foot__microdata__telephone">+44 333 700 8800</a></span>
                    </div>
                

                </div>
            </footer>
        

        
            
        

        </div>

        
            <div class="nav-sidebar">
                <nav class="content">
                    <ul>
                        <li>
                            
                            <span class="flex"></span>
                            <span class="ltd-icon ltd-icon--cross nav-sidebar__close"></span>
                        </li>
                        
                            <li><a tabindex="1" href="/theatres">Theatres</a></li>
                            <li><a tabindex="2" href="/actors">Actors</a></li>
                            <li><a tabindex="3" href="/group-tickets">Group tickets</a></li>
                            <li><a tabindex="4" href="/news">News & Features</a></li>
                            <li><a tabindex="5" href="/vouchers">Gift vouchers</a></li>
                            
                        
                        <li class="search">
                            <input type="search" class="pg-head-search-input input" placeholder="Search any content" autocomplete="off" />
                            <button type="button" class="pg-head__search__icon search__submit ltd-button--nostyle clickable">
                                <span class="ltd-icon ltd-icon--search"></span>
                                <span class="sr-only">Search any content</span>
                            </button>
                        </li>
                    </ul>
                </nav>
                <div class="overlay"></div>
            </div>
        

        

        
            <div id="ctl00_ctl00_LoginModalCPH_ctl00_SignInPnl" class="modal signin signin--login" hidden="">
	
    <div class="modal__wrap">
        <div class="modal__body content--default">

            <div class="modal__content">
                

<h1 class="signin__heading"><strong>Sign&nbsp;in&nbsp;to London&nbsp;Theatre&nbsp;Direct</strong></h1>

<div class="signin__form">

    <div class="signin__benefits">

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--heart-outline signin__benefit__icon color--accent size--lg"></span>
            <span class="signin__benefit__text">Save shows to your personal wishlist</span>
        </p>

        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Get news about your favourite shows</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Be first to know about discounts and special offers</span>
        </p>
        <p class="signin__benefit">
            <span class="ltd-icon ltd-icon--check signin__benefit__icon color--success-active"></span>
            <span class="signin__benefit__text">Keep track of your orders</span>
        </p>

        
        <hr class="my--4 mr--2 signin__benefit">

        <h3>Profile Details usage</h3>

        <p><small>We only request <span class="info-popup" data-popup-selector=".ltd-popup" data-popup-context=".signin__benefits" data-popup-direction="top">Essential Information</span> from your social network or payment account in order to create your LTD account and allow fast sign-in.</small></p>

        <div class="ltd-popup">
            <p>Personal details from your social account:</p>
            <ul>
                <li>name</li>
                <li>telephone number (if available)</li>
                <li>email address</li>
                <li>profile picture</li>
            </ul>

            <p class="mb--0">No other personal data will be requested.</p>
            <span class="ltd-popup__caret"></span>
        </div>
        

    </div>

    <div class="signin__fields ml--auto">
        

<script>
    (function (LTD)
    {
        if (!LTD) return;
        if (!LTD.lang) LTD.lang = {};
        LTD.lang.identityProviders = {
            signingIn: "Signing in…",
            signingOut: "Signing out…",
            hello: "Hello",
            setup: "Setting up sign-in methods…",
        };
    }(window.LTD));
</script>

<section class="identity-providers">
    

    <div class="identity-providers__sign-in" hidden>
        <div class="identity-providers__item identity-providers__item--fb">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--fb">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-facebook"></i>
                <span>Sign in with Facebook</span>
            </button>
        </div>

        <div class="identity-providers__item identity-providers__item--google">
            <button type="button" class="ltd-button ltd-button--spread -has-icon ltd-button--google">
                <i class="ltd-button__icon ltd-icon ltd-icon--brand-google"></i>
                <span>Sign in with Google</span>
            </button>
        </div>

        <p class="identity-providers__item identity-providers__item--info"><small>Unless you give us your explicit consent we will not email you any marketing messages.</small></p>

    

    </div>

    <figure class="identity-providers__signed" hidden>
        <div class="identity-providers__signed__image" hidden></div>
        <div class="identity-providers__signed__content">
            <figcaption class="identity-providers__signed__name"></figcaption>
            <p class="identity-providers__signed__info">
                You are signed in&nbsp;<span class="identity-providers__service"></span>.
                <a href="#" class="identity-providers__sign-out">Disconnect</a><br />
                We&nbsp;use your&nbsp;details to&nbsp;speed&nbsp;up the&nbsp;process.</p>
        </div>

    </figure>

    <div class="identity-providers__preloader">
        <p class="identity-providers__text"><i class="ltd-icon ltd-icon--loader size--2x color--accent"></i> <span class="identity-providers__message">Checking for sign-in methods...</span></p>
    </div>
</section>

        <div class="signin__sep identity-providers__mail-container">or</div>

        <div class="signin__mail identity-providers__mail-container">
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$EmailTb" type="email" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_EmailTb" class="input" autocomplete="username email" placeholder="Email" />
            </p>
            <p>
                <input name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$PasswordTb" type="password" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_PasswordTb" class="input" autocomplete="current-password" placeholder="Password" />
            </p>

        

            <p>
                <input type="submit" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$LoginBtn" value="Sign in" id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_LoginBtn" title="Sign in" class="ltd-button ltd-button--secondary ltd-button--spread" />
            </p>

            <p class="signin__options">
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_ForgotPasswordHL" href="/account/reset-password/recovery">Forgot password?</a>
                <span class="d--inline-block mx--2 color--gray-dark">|</span>
                <a id="ctl00_ctl00_LoginModalCPH_ctl00_LoginForm_CreateAccountHL" href="/account/sign-up">Create account</a>
            </p>
        </div>

        <input type="hidden" name="ctl00$ctl00$LoginModalCPH$ctl00$LoginForm$AddEventToWishlistHF" id="AddEventToWishlistHF" />
    </div>
</div>


            </div>

            <svg width="18px" height="18px" viewBox="0 0 18 18" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" class="modal__close">
                <title>Close</title>
                <desc>Close this window</desc>
                <polygon id="icon_close_big_black" points="1.49964648 0 0 1.49752534 7.49823238 9 0 16.5003535 1.49964648 18 8.99787886 10.5017676 16.4961112 18 17.9957577 16.5003535 10.4975253 9 17.9957577 1.50388876 16.4961112 0.0042422814 8.99787886 7.50247466"></polygon>
            </svg>

        </div>
        <div class="modal__overlay"></div>
    </div>

</div>

        

        
            
        

    </form>

    <div id="loadingOverlay" class="loading-overlay" style="display: none;"><div class="loading-overlay__wrap"><i class="ltd-icon ltd-icon--loader size--5x color--accent"></i><p></p></div></div>

    

<div class="cookie-alert">
    <div class="cookie-alert__content">
        <p class="mb--0">We use <a href="/cookies-policy" target="_blank" class="link--secondary">cookies</a></p>

        <span>
            <button type="button" id="cookie-accept" class="ltd-button ltd-button--success" ref="accept">
                <i class="ltd-icon ltd-icon--check ltd-button__icon"></i>
                <span>OK</span>
            </button>
        </span>
    </div>
</div>

    
        <script type="application/ld+json">
        {
          "@context": "http://schema.org",
          "@type": "WebSite",
          "url": "https://www.londontheatredirect.com/",
          "name" : "London theatre direct.",
          "alternateName" : "London Theatre Direct are one of the leading providers of theatre tickets in the UK.",
          "potentialAction": {
            "@type": "SearchAction",
            "target": "https://www.londontheatredirect.com/search/{search_term}",
            "query-input": "required name=search_term"
          }
        }
        </script>

        <script type="application/ld+json">
        {
            "@context" : "http://schema.org",
            "@type" : "Organization",
            "name" : "London Theatre Direct Limited",
            "telephone" : "+44 333 700 8800",
            "contactPoint" : [{
                "@type" : "ContactPoint",
                "telephone" : "+44 333 700 8800",
                "contactType" : "Customer service"
            }],
            "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" : "UK"
            },
            "url" : "https://www.londontheatredirect.com/",
            "logo" : "https://www.londontheatredirect.com/Static/Images/logo-ltd@144.png",
            "sameAs" : [ "https://www.facebook.com/LondonTheatreDirect",
                "https://twitter.com/theatre_direct",
                "https://plus.google.com/+LondontheatredirectUK",
                "https://www.youtube.com/user/LondonTheatreDirect/"]
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "SoftwareApplication",
          "name": "Theatre Tickets",
          "operatingSystem": "iOS",
          "applicationCategory": "https://www.londontheatredirect.com/app",
          "offers": {
            "@type": "Offer",
            "price": "0",
            "priceCurrency": "GBP"
          },
            "aggregateRating": {
            "@type": "AggregateRating",
            "ratingValue": "5",
            "bestRating": "5",
            "ratingCount": "5"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type": "Place",
          "name": "London Theatre Direct Limited",
          "telephone": "+44 333 700 8800",
          "address" :
            {
                "@type" : "PostalAddress",
                "streetAddress" : "55 Strand",
                "addressLocality" : "London, UK",
                "postalCode" : "WC2R 0LQ",
                "addressCountry" :
                {
                    "@type" : "Country",
                    "name" : "UK"
                }
            },
        "geo" :
            {
            "@type" : "GeoCoordinates",
            "latitude" : "51.51321",
            "longitude" : "-0.14116"
            }
        }
        </script>

        <script type="application/ld+json">
        {
          "@context": "http://schema.org/",
          "@type" : "GeoCoordinates",
          "latitude" : "51.51321",
          "longitude" : "-0.14116"
        }
        </script>
    

    

    
        <script type="text/javascript">
            var google_tag_params = {
                ecomm_prodid: '',
                ecomm_pagetype: 'other',
                ecomm_totalvalue: 0,
            };
        </script>
    

    

    

</body>
</html>

